indicador de aceite

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por mcrae, 4 Mar 2006.

  1. mcrae

    mcrae Guest

    tengo un problema con el indicador de aceite, despues de arrancar el vehiculo se enciende el testigo durante unos diez segundos en color naranja, ya le cambie el aceite y revise el nivel pero no en el conce, alguien podria decisme a que es debido que se encienda, gracias
  2. Bureba racing

    Bureba racing Forista Senior

    Registrado:
    6 Ene 2004
    Mensajes:
    4.363
    Me Gusta:
    166
    Ubicación:
    Mozoilo´s town
    Primeramente bienvenido, y segundo ni idea, el testigo rojo es normal que este un par de segundos encendido hasta que la bomba empieza a trabajar pero naranja, ni me he fijado que lo tenga.

    De todas formas entre semana se suele conectar Fer 316 y el te dara la solucion, seguro.;-)
  3. mcrae

    mcrae Guest

    gracias y seguir asi
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.998
    Me Gusta:
    2.264
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Bienvenido al foro,;-).


    En cuanto a tu problema,èste lo tienes en el sensor de nivel,esta fallando.
  5. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    Primero de todo : Bienvenido !

    segundo :

    solo pueden ser solo dos cosas :

    si miras nivel y falta : añadele ( le entran 5 litros si haces el cambio de filtro a la vez, lo digo porque si solo pusieron 4, te lo dejarian justo al minimo...)

    si miras el nivel y este es correcto : falla el sensor

    así de sencillo
  6. mcrae

    mcrae Guest

    gracias por vuestra ayuda sois autenticos
  7. Como ya te han respondido estupendamente, solo me queda darte la bienvenida al foro, pasa y ponte comodo:drunk[1]: :welcome:

Compartir esta página