1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

3 luces encendidas en el cuadro

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por jose luis castela marquez, 17 Feb 2005.

  1. jose luis castela marquez

    jose luis castela marquez Forista Miembro del Club

    Registrado:
    19 Oct 2004
    Mensajes:
    782
    Me Gusta:
    540
    Ubicación:
    huelva
    Modelo:
    Z3 1.8
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Esta tarde. despues de arrancar y salir andando, me doy cuenta que llevo encendidas las lamparas del ABS, freno de mano y DSC, paro el motor, arranco de nuevo y no se apagan, hago unos 5 km ,llego a casa con los chivatos encendidos, al cabo de las dos horas cojo de nuevo el coche y sorpresa, todo va bien. ¿a que se deberá?.
    Saludos.
     
  2. thecrow

    thecrow Clan Leader

    Registrado:
    1 Abr 2004
    Mensajes:
    15.195
    Me Gusta:
    48
    Ubicación:
    Al noreste...
    Modelo:
    E84 X1xdr18dA
    madre...cuanta luz "preocupante" encendida...pues no se, esperemos a ver si alguno de los "mecanicos" del foro puede ayudarte, pero es la mar de raro... Suerte con lo q sea.
     
  3. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.070
    Me Gusta:
    2.478
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Esas luces se encienden por varias cosas,falta de tension en la bateria,(por debajo de 11 voltios esos sistemas no funcionan) algun sensor del ABS que no va bien,etc.,etc.,si no se vuelven a encender olvidate,pero si lo vuelven a hacer,al conce a chequear,;-).
     
  4. Asys

    Asys Guest

    A mi me paso lo mismo hace 1 mes. Despues de llevarlo al taller, me cambiaron una cosa del alternador y seguia fallando. Al final era la bateria, la mia no era la original y daba una tension incorrecta. Me dejaron en el taller una bateria de prueba, y todo correcto hasta el momento.
     
  5. jose luis castela marquez

    jose luis castela marquez Forista Miembro del Club

    Registrado:
    19 Oct 2004
    Mensajes:
    782
    Me Gusta:
    540
    Ubicación:
    huelva
    Modelo:
    Z3 1.8
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Gracias a todos. No se han vuelto a encender esos "chivatos", haré lo que dice Fer, si no se vuelven a encender olvidarme, y si no es asi, pues ya veremos. De todas formas ya comprobaré la bateria.
    Saludos.
     
  6. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    75.245
    Me Gusta:
    41.459
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Eso que se te resfrió el coche en Constantina.
    Espero que no sea nada ;-)
     
  7. jose luis castela marquez

    jose luis castela marquez Forista Miembro del Club

    Registrado:
    19 Oct 2004
    Mensajes:
    782
    Me Gusta:
    540
    Ubicación:
    huelva
    Modelo:
    Z3 1.8
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Seguro que fue eso Gavira, parece que ya se le pasó, de todos modos quiero pasearlo por la Costa del Sol para que se cure bien. Voy un par de veces al año por la zona de Nueva Andalucia. La próxima igual te lo digo antes y me aconsejas sobre temas de hoteles.
    Saludos.
     
  8. Pabloni

    Pabloni En Practicas

    Registrado:
    20 Nov 2004
    Mensajes:
    36
    Me Gusta:
    0
    Ubicación:
    Asturias
    Hola a todos.
    Lo mismo me pasa a mi 318 ci 118cv(99). En mi caso sucede justo después de lavar el coche o bien de dejarlo un rato en la calle lloviendo. He desmontado las ruedas, limpiado los sensores, desconectado sus conectores para una inspección visual (por si había algún fallo evidente) y nada... Voy a comprobar la tensión de la batería como comentaís a ver que pasa. Ya os contaré...
     
  9. Pabloni

    Pabloni En Practicas

    Registrado:
    20 Nov 2004
    Mensajes:
    36
    Me Gusta:
    0
    Ubicación:
    Asturias
    Definitivamente, en mi caso era la batería.
    saLUDOS
     
  10. kepita

    kepita Guest

    me pasa lo mismo y no se ke hacer joder me pilla en puente y el conce cerrado alguna ayudita por hay.gracias
     
  11. TELAR

    TELAR Forista Senior

    Registrado:
    7 Mar 2006
    Mensajes:
    3.792
    Me Gusta:
    2
    Ubicación:
    pucela
    Modelo:
    320d e90 e46
    Un Catarrillo Del Coche Pero Si Ya Va Bien
    Pues Nada A No Preocuparse Como Dice Fer
     
  12. destroyerp

    destroyerp En Practicas

    Registrado:
    5 Nov 2006
    Mensajes:
    21
    Me Gusta:
    0
    Ubicación:
    badajoz
    Yo opino lo mismo que FER
     
  13. pumukyrr

    pumukyrr Guest

    A mi ademas de eso, me deja de funcionar el cuentakm, me ha pasado dos veces y siempre cuando llueve, la diagnosis me decia que fallo de sensor velocidad rueda trs izq, limpie el conector, y de momento no ha vuelto a fallar.