Avería 3 testigos del aceite apagados de repente en 800km

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por gabrirobleda, 9 Feb 2014.

  1. Gabri_faq

    Gabri_faq Forista Senior

    Registrado:
    13 Jun 2009
    Mensajes:
    4.112
    Me Gusta:
    2.866
    Ubicación:
    Robleda/salamanca
    Modelo:
    330ci 04'
    Hola compis!
    Resulta que se le cambio el aceite al 325TDS de casa, en el taller habitual, hace unos 800km y se le han borrado 3 testigos de repente, tenéis idea de porqué puede ser?
    El mecanico dice que hay que cambiar el cuadro pero me parece raro.... :cautious:
     
  2. B.U.G

    B.U.G Forista Legendario

    Registrado:
    27 Feb 2010
    Mensajes:
    7.550
    Me Gusta:
    2.603
    Ubicación:
    Gerona
    Modelo:
    Audi A6 allroad
    Sí le has dado caña últimamente o muchos arranques en frío, el aceite pierde densidades o el coche come aceite, comprueba el nivel de aceite y también el aceite a ver sí huele raro,cambio de color aunque en motores diesel sé vuelve negro enseguida.
    No creo que es problema del cuadro.
     
  3. Mihaita

    Mihaita Forista Legendario

    Registrado:
    15 Jul 2011
    Mensajes:
    8.775
    Me Gusta:
    2.106
    Ubicación:
    La Rioja
    Modelo:
    325tds,530d
    Me parece raro que te diga que cambies el cuadro,aun asi si tienes otro a mano,pruebalo.
    Que aceite le echaste?Supongo que el filtro tambien lo has cambiado y que has mirado en nivel,no?
    Por cierto,3 testigos corresponden a 6000 km.
     
  4. M o l l i a r t i

    M o l l i a r t i Forista

    Registrado:
    9 Jun 2013
    Mensajes:
    1.057
    Me Gusta:
    356
    Ubicación:
    "Five Points"
    Modelo:
    Duet d'E36
    Hola compañero,se te apagan tan rapido porque esto por lo que tengo entendido,juega un poco con la conducción,contra mas caña le pegas al coche,mas rapido se apagan las luces,es como si el ocche hiciese un calculo y apaga luces segun conduces.
    Contra mas tranquilo vayas,mas van a tardar en apagarse.
    Apostaría que era así:)

    Un saludo y buenas curvas!!
     
  5. Mihaita

    Mihaita Forista Legendario

    Registrado:
    15 Jul 2011
    Mensajes:
    8.775
    Me Gusta:
    2.106
    Ubicación:
    La Rioja
    Modelo:
    325tds,530d

    Si,pero una raya verde son aproximadamente 2000 km.Cuanta caña le ha tenido que dar para que se apaguen 3 en 800km ?
     
    A M o l l i a r t i le gusta esto.
  6. Gabri_faq

    Gabri_faq Forista Senior

    Registrado:
    13 Jun 2009
    Mensajes:
    4.112
    Me Gusta:
    2.866
    Ubicación:
    Robleda/salamanca
    Modelo:
    330ci 04'
    caña no se le ha dado ninguna, que el coche es de mis padres y han sido 800km por autovía a 120kmh, vamos que de eso no es, además, se han apagado los 3 de golpe, no uno y luego otro y luego otro....
    se le cambió el aceite y los filtros, y me imagino que aceite le habrá puesto el recomendado por bmw, como hemos hecho siempre...
    el aceite tiene buena pinta, color y olor normal...
    no se ha desconectado la batería ni nada, asi que no se porque puede ser....
    ¿alguna otra idea?
    gracias compis =)
     
    A M o l l i a r t i le gusta esto.
  7. M o l l i a r t i

    M o l l i a r t i Forista

    Registrado:
    9 Jun 2013
    Mensajes:
    1.057
    Me Gusta:
    356
    Ubicación:
    "Five Points"
    Modelo:
    Duet d'E36

    Bueno pues barajo varias opciones;

    Se han fundido algunos leds...
    Resetealo y mira si se encienden,si entán bien y si te vuelve a pasar el modulo o no se que será que le mande la señal para apagarse a cada uno se haya vuelto loco no se como furrula...

    En "CachondeON Mode"

    Alomejor mientras dormias,alguien cercano a tí haya salido por las noches a driftear por ahí y a hacer 4 curvas:D


    "CachondeOFF Mode" in Stand by.

    Estaré atento tio,viendo lo que contais,si que es raro;:nose:

    Un saludo y buena semana.
     
    A gabrirobleda y Dani323 les gusta esto.
  8. B.U.G

    B.U.G Forista Legendario

    Registrado:
    27 Feb 2010
    Mensajes:
    7.550
    Me Gusta:
    2.603
    Ubicación:
    Gerona
    Modelo:
    Audi A6 allroad
    Mejor hacer el test del cuadro para comprobar las lucesitas jejejej
     
    A M o l l i a r t i le gusta esto.
  9. M o l l i a r t i

    M o l l i a r t i Forista

    Registrado:
    9 Jun 2013
    Mensajes:
    1.057
    Me Gusta:
    356
    Ubicación:
    "Five Points"
    Modelo:
    Duet d'E36
    OStias ostias!! MEnos mal que estas aquí compi jajaja,menudo lapsus!
    +10000000000

    Toda la razón!claro.

    Uy esta semana hablaré poco jejeje tengo yo aquí haciendo estragos el cambio de polos terrestre:descojon::LOL:
     
  10. Gabri_faq

    Gabri_faq Forista Senior

    Registrado:
    13 Jun 2009
    Mensajes:
    4.112
    Me Gusta:
    2.866
    Ubicación:
    Robleda/salamanca
    Modelo:
    330ci 04'
    le diré a mi padre que haga el test ya que no estoy en casa entre semana, a ver si sacamos algo en claro...

    a ver si se ha aficionado mi madre a hacer drift y nos lo está ocultando :descojon:
     
  11. ricardorikardo

    ricardorikardo Forista

    Registrado:
    19 Sep 2012
    Mensajes:
    1.314
    Me Gusta:
    241
    Ubicación:
    Segovia
    Modelo:
    e36 compact
    Sino resetea otra vez y comprueba aver si se apagan Derrepente las 3
     

Compartir esta página