320d 136 A veces tira humo blanco y se enciende el chivato del liquido refrigerante

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por David C R, 4 Mar 2010.

  1. David C R

    David C R

    Registrado:
    4 Mar 2010
    Mensajes:
    6
    Me Gusta:
    0
    Ubicación:
    valencia
    muy buenas.tengo un 320d 136cv del 99 yse me enciende el chivato del liquido refrigerante y almomento se apaga.y me he dado cuenta que a veces,me empieza a tirar mucho humo blanco,pero al poco deja de tirarlo.a que puede ser debido esto?
    Se me olvidaba decir que me he fijado que en el paragolpes trasero por el centro y alrededor del escape esta lleno de manchitas de salpicaduras de aceite.puede ser por llevarlo siempre en marchas largas y bajo de revoluciones y que este ahogado?por que le hago 40 kilometros al dia para ir al trabajo por un camino por el que en tercera se va sobrao y lo llevo en cuarta y bastante relajado...
     
  2. 318lam

    318lam Forista

    Registrado:
    8 Ago 2007
    Mensajes:
    2.637
    Me Gusta:
    14
    Ubicación:
    todos lados
    mirate el tapon del agua a ver si tiene mostaza como sea eso malo
     
  3. kike330d

    kike330d Forista Senior

    Registrado:
    28 Ene 2010
    Mensajes:
    3.892
    Me Gusta:
    288
    Ubicación:
    Madrid
    El humo blanco por lo general es que estas quemando aceite.
    Si dices que gotea por el escape iwal tienes alguna fuga y parte de los gases se te saltan alguna etapa del escape.
    Por llevarlo bajo de revoluciones no creo que pase nada si no llevas nada roto...
    Suerte!
     
  4. Salgrosso

    Salgrosso Forista

    Registrado:
    11 Oct 2004
    Mensajes:
    1.309
    Me Gusta:
    2
    Ubicación:
    Murcia
    Buenas.

    Lo que tienes que mirar es el refriador de gases/agua, que seguramente tiene una fuga de agua y se te pasa al escape y te baja el nivel del anticongelante.

    A mi me paso tambien este verano pasado, se lo cambie y 0 problemas.
     
  5. Arconte

    Arconte Guest

    eso me paso a mi antesde ayer y es el turbo. por lo menos en mi caso
     
  6. Salgrosso

    Salgrosso Forista

    Registrado:
    11 Oct 2004
    Mensajes:
    1.309
    Me Gusta:
    2
    Ubicación:
    Murcia
    Si te echa humo blanco, vale puede ser el turbo, pero si ademas del humo, tiene una perdida de anticongelante, pues mejor mirar antes el refriador de gases/agua.
     
  7. David C R

    David C R

    Registrado:
    4 Mar 2010
    Mensajes:
    6
    Me Gusta:
    0
    Ubicación:
    valencia
    pero el humo no me sale continuamente,sino durante unos minutos.ayer una vez y hoy otra,y justo despues de haber rodado unos 15 minutos,paro,lo dejo al ralenti,y sale.vuelvo a rodar y en unos 5 minutos mas o menos ya no sale.y tengo el paragolpes trasero con pequeñas salpicaduras de aceite...
    El agua y el aceite los mire y tienen el color normal,y la temperatura correcta.
     

Compartir esta página