1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

330d No me arranca, urgente¡¡¡

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por SPIDERVAN, 5 Ago 2005.

  1. SPIDERVAN

    SPIDERVAN Guest

    Buenas hace un monton que no paseaba por el foro, saludos a todos.
    Mi problema es que mi 330d tiene 200mil km y de repente no arranca,le metio la maquina un amigo para mirar fallos y ponia falta de presion en la rampa,por lo cual lo comprobamos y efectivamente no llega pero a la bomba distrivuidora que esta en el motor si llega, con lo que la cambiamos pero sigue igual. NECESITO AYUDAAAA

    Gracias de antemano y un saludo.
     
  2. naviblue

    naviblue Forista Senior Miembro del Club

    Registrado:
    4 Mar 2005
    Mensajes:
    5.631
    Me Gusta:
    2.426
    Ubicación:
    bilbau
    Modelo:
    M235i CB600F
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    ¿Le has cambiado alguna vez los calentadores en esos kmts?
     
  3. SPIDERVAN

    SPIDERVAN Guest

    si, el problema es que a la rampa de inyectores no le llega gasoil, no sale gasoil del distribuidor a la rampa pero es nuevo, no lo entiendo.

    me tiene loco.
     
  4. AlexV6

    AlexV6 Forista

    Registrado:
    11 Feb 2003
    Mensajes:
    1.995
    Me Gusta:
    5
    Ubicación:
    Málaga
    Uhm

    Bomba de gasoil?
     
  5. SPIDERVAN

    SPIDERVAN Guest

    pues no creo ya que la electrica que va en el deposito funciona bien, y la que va en el motor es nueva pero de esta ultima no sale gasoil, no se si tendra que ver algo con una valvula que tiene en dicha bomba pero que biene nueva con la bomba
     
  6. Danny

    Danny The Preacher Server Admin Administrador Dynasty Warrior Founder

    Registrado:
    30 Sep 2001
    Mensajes:
    3.925.198
    Me Gusta:
    10.966
    Ubicación:
    127.0.0.1
    Modelo:
    MGB Roadster
    Revisa que ningún inyector pierda porque sino no habrá presión de gasoil para arrancar, y revisa posibles fugas en los tubos, no sea que esta perdiendo presión por algún lado
     
  7. Luis Miguel

    Luis Miguel Guest

    El mio hace poco (195.000 km.), no arranco en el garaje de casa. Grúa y unidad de mando de la bomba de inyección. 900 € taller alternativo. 320 D del ´98
     
  8. SPIDERVAN

    SPIDERVAN Guest

    Danny hasta el distribuidor que va en el motor llega buena presion el problema es que no sale gasoil para la rampa, pero esta bomba esta puesta nueva.
    yo creo que es algo electronico.
     
  9. faito2

    faito2 En Practicas

    Registrado:
    2 Jun 2004
    Mensajes:
    422
    Me Gusta:
    0
    Ubicación:
    vizcaya
    Modelo:
    535d e61
     
  10. faito2

    faito2 En Practicas

    Registrado:
    2 Jun 2004
    Mensajes:
    422
    Me Gusta:
    0
    Ubicación:
    vizcaya
    Modelo:
    535d e61
    [se me olvidava ,despues si todo esta correcto revisa el regulador de presion que va en la misma bomba
     
  11. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.064
    Me Gusta:
    2.456
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Si a la bomba de alta le llega presion pero de ella no sale,el problema lo puedes tener en ella.
     
  12. SPIDERVAN

    SPIDERVAN Guest

    La bomba es nueva, y en la parte trasera lleva una especie de valvula con una clema de unos cuantos cables, pero esa valvula tambien es nueva lla que viene con la bomba nueva. No habra que codificarla o algo asi??
     
  13. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.064
    Me Gusta:
    2.456
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    No es necesario,deberia de arrancar sin problemas.