335i se apaga al pisarle

Tema en 'BMW Serie 3 E-90/E91/E-92/E-93 (2005 - 2011)' iniciado por Irivas, 25 Ene 2021.

  1. Irivas

    Irivas En Practicas

    Registrado:
    9 Feb 2016
    Mensajes:
    110
    Me Gusta:
    13
    Ubicación:
    Murcia
    Modelo:
    BMW E60
    Buenos días, hace muchísimo tiempo que no posteo por aquí. Tengo un 335i n54 que me lleva loco, le ha pasado de todo. Y ahora le esta pasando algo bastante raro, cuando le piso altas rev el coche muere, se apaga y ya hasta que no pasa unas horas no arranca, luego vuelve a ir perfecto hasta que le vuelves a pisar fuerte y vuelve a salir avería motor y se apaga. No me tira ningun fallo la máquina... A alguno de vosotros le ha pasado algo parecido?
     
  2. Irivas

    Irivas En Practicas

    Registrado:
    9 Feb 2016
    Mensajes:
    110
    Me Gusta:
    13
    Ubicación:
    Murcia
    Modelo:
    BMW E60
    Nadie tiene idea de que puede ser?
     
  3. Tetustus

    Tetustus Forista

    Registrado:
    4 Sep 2007
    Mensajes:
    945
    Me Gusta:
    108
    Ubicación:
    Gijón
    Es rarísimo que no te tire fallo. Los tiros irían por tema combustible. Bomba de altas en principio y bomba de bajas después. Deberías monitorear una lanzada para ver donde está el problema.
    Saludos
     
  4. jagus

    jagus Clan Leader

    Registrado:
    6 Abr 2005
    Mensajes:
    18.853
    Me Gusta:
    9.081
    Ubicación:
    Incierta
    Modelo:
    3xBmw
    a mi me pasaba algo parecido en mi primer 35i, fue la bomba de bajas, pero me daba fallos en el INPA.
     
  5. kadaver

    kadaver En Practicas

    Registrado:
    7 Feb 2010
    Mensajes:
    301
    Me Gusta:
    104
    Ubicación:
    Linares (Jaén)
    Modelo:
    Z4 E89-325i e90
    No me creo que no dé fallos con el INPA o el ISTA-D. Si es una "máquina" genérica de taller no oficial sí me lo creo.
     

Compartir esta página