E38 740i. Ruido al ralentí como diesel

Tema en 'BMW Serie 7 (1977 - Presente)' iniciado por Rafael, 29 Mar 2021.

  1. Rafael

    Rafael Forista Legendario

    Registrado:
    9 Mar 2003
    Mensajes:
    13.513
    Me Gusta:
    1.930
    Ubicación:
    Guadalajara
    Modelo:
    E38740i y 750iL
    Hola, el motor es el M62TU con VANOS. El coche viene de una rotura de los patines de la cadena. Se ha cambiado la cadena, los patines y el tensor en el taller al que llevo habitualmente los coches.

    Quedó con un ralentí muy galopante y sonido como a cascajo por lo que volvieron a desmontar para verificar el sincronismo de la cadena y descubrieron que el VANOS estaba bloqueado, lo desbloquearon y ahora el ralentí es estable pero con un desagradable ruido como a motor diesel.

    Al acelerar el sonido es normal. ¿Teneis alguna idea de lo que está pasando? Creo que en el taller andan un poco perdidos.



     
  2. P_Rivera

    P_Rivera En Practicas

    Registrado:
    9 Feb 2012
    Mensajes:
    240
    Me Gusta:
    44
    Ubicación:
    Asturias
    Modelo:
    BMW 730D E65 Post
    Hola Rafael, los árboles de levas ¿podrían estar "tocados" del percance? Pueden parecer en buen estado pero a nada que se deformen se nota, igual es eso y el ruido son las válvulas que no van como deben al ralenti, ojo igual estoy diciendo una tontería.
     
  3. Sechs

    Sechs CEO DOS Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    92.649
    Me Gusta:
    160.628
    Ubicación:
    España
    Modelo:
    Fardier Cugnot
    No creo que sea pero por probar algo barato revisa con dinamométrica los pares de apriete de bujías. Seguro que tienes una en casa y en media hora lo haces.

    Una bujía floja en un M52 empieza provocando un ruido parecido y a medida que se afloja suena como el colector de escape rajado. En ese motor será parecido.
     
  4. KALAS

    KALAS Forista Legendario

    Registrado:
    25 Ene 2005
    Mensajes:
    8.121
    Me Gusta:
    758
    Ubicación:
    MADRID
    Modelo:
    Serie 14
    Vaya faena! A ver si dan con ello. ¿Es solo ruido o va acompañado de vibración?


    Ese tipo de ruido puede ser de taqués ¿no?
     
  5. Rafael

    Rafael Forista Legendario

    Registrado:
    9 Mar 2003
    Mensajes:
    13.513
    Me Gusta:
    1.930
    Ubicación:
    Guadalajara
    Modelo:
    E38740i y 750iL
    Uf, espero que no sea eso y sea algo mas facil de reparar.
     
    A Ryunosuke le gusta esto.
  6. Rafael

    Rafael Forista Legendario

    Registrado:
    9 Mar 2003
    Mensajes:
    13.513
    Me Gusta:
    1.930
    Ubicación:
    Guadalajara
    Modelo:
    E38740i y 750iL
    Despues de la reparación en el taller han compraobado las bujias por lo que es improbable que haya queda una floja.
     
    A Sechs le gusta esto.
  7. Rafael

    Rafael Forista Legendario

    Registrado:
    9 Mar 2003
    Mensajes:
    13.513
    Me Gusta:
    1.930
    Ubicación:
    Guadalajara
    Modelo:
    E38740i y 750iL
    Taqués hidraulicos que no llenan bien de aceite?, VANOS?
     
  8. Rafael

    Rafael Forista Legendario

    Registrado:
    9 Mar 2003
    Mensajes:
    13.513
    Me Gusta:
    1.930
    Ubicación:
    Guadalajara
    Modelo:
    E38740i y 750iL
    Gracias por las respuestas, habrá que empezar de mas facil a mas dificil. Se me ocurre como primera medida escuchar con un estetoscopio para ver si logro centrar la zona de origen del ruido y además pasar diagnósticos por si aclaran algo, esas dos cosas al menos se hacen muy facilmente. Luego continuaremos por algo mas complicado.
     
    A Ryunosuke y Sechs les gusta esto.
  9. KALAS

    KALAS Forista Legendario

    Registrado:
    25 Ene 2005
    Mensajes:
    8.121
    Me Gusta:
    758
    Ubicación:
    MADRID
    Modelo:
    Serie 14
    Sí, algún taqué que no se ceba, podría ser. Ese fallo lo tuve en mi ex Volvo 850.
     
  10. KALAS

    KALAS Forista Legendario

    Registrado:
    25 Ene 2005
    Mensajes:
    8.121
    Me Gusta:
    758
    Ubicación:
    MADRID
    Modelo:
    Serie 14
    Puedes mirar también en la documentación de síntomas del TIS.
     
  11. Sechs

    Sechs CEO DOS Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    92.649
    Me Gusta:
    160.628
    Ubicación:
    España
    Modelo:
    Fardier Cugnot
    Sí pero precisamente si las tocaron puede haber quedado alguna mal si no han sido muy metódicos y apretado con dinamométrica bien calibrada.
     
  12. Rafael

    Rafael Forista Legendario

    Registrado:
    9 Mar 2003
    Mensajes:
    13.513
    Me Gusta:
    1.930
    Ubicación:
    Guadalajara
    Modelo:
    E38740i y 750iL
    A ver si puedo dejar el coche en el taller mañana o hay que esperar al lunes próximo. Les aportaré todas estas ideas, son buena gente y receptivos siempre que vengan de alguien con un poco de conocimientos.
     
    A Sechs le gusta esto.
  13. KALAS

    KALAS Forista Legendario

    Registrado:
    25 Ene 2005
    Mensajes:
    8.121
    Me Gusta:
    758
    Ubicación:
    MADRID
    Modelo:
    Serie 14
  14. Rafael

    Rafael Forista Legendario

    Registrado:
    9 Mar 2003
    Mensajes:
    13.513
    Me Gusta:
    1.930
    Ubicación:
    Guadalajara
    Modelo:
    E38740i y 750iL
    Aun no hay novedad, no he quierido dejar el coche en el taller hasta no solucionar otra papeleta, esta mas facil. Mientras el coche estaba en el taller, que fué un largo periodo, falló la centralita de la caja de cambios y hubo que cambiarla, les dije que cogieran una de desguace. Les enviaron una centralita equivocada y viendo que el coche cambia mucho antes de lo esperado y no pasa de 4.500rpm sin cambiar deduje que provenía de un diesel. Ahora están viendo si es posible codificar esa misma o habrá que buscar una de 740i.

    Como son gente de confianza, aunque veo que andan un poco perdidos con coches de este estilo, y saben que no me quedo inmovilizado, la cosa va despacio.
     
  15. Sechs

    Sechs CEO DOS Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    92.649
    Me Gusta:
    160.628
    Ubicación:
    España
    Modelo:
    Fardier Cugnot
    Ay estos coches, qué gozada son para conducirlos pero cuántas complicaciones tienen...
     
    A KORANDO le gusta esto.
  16. Rafael

    Rafael Forista Legendario

    Registrado:
    9 Mar 2003
    Mensajes:
    13.513
    Me Gusta:
    1.930
    Ubicación:
    Guadalajara
    Modelo:
    E38740i y 750iL
    Es verdad, este me ha dado particularmente la lata pero lo he gozado y sigo gozando. El 750i sin embargo apenas ha dado guerra aunque el único problema gordo, no arranca en caliente cuando la temperatura exterior es alta, persiste.

    Recuerdo al padre del añorado Grovy drifter extrañarse de cuantos problemas daban estos coches siendo de alta gama :LOL::lloro:
     
    Última edición: 13 Abr 2021
  17. Sechs

    Sechs CEO DOS Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    92.649
    Me Gusta:
    160.628
    Ubicación:
    España
    Modelo:
    Fardier Cugnot
    Creo que las fabricaciones en pequeña serie, aunque sean de calidad, tienen siempre estos riesgos. Cuando se fabrica con mucho volumen se tienen más medios para investigar y más unidades rodando para sacar conclusiones y corregir.
     
    A Ryunosuke y Rafael les gusta esto.
  18. KORANDO

    KORANDO Clan Leader

    Registrado:
    18 May 2005
    Mensajes:
    15.129
    Me Gusta:
    29.868
    Ubicación:
    Depende
    Modelo:
    850 CI-535I-E34
    ¿Has mirado si la ventilacion,(el ventilador)que tiene la caja de las centralitas funciona?
     
    A Ryunosuke, Rafael y Sechs les gusta esto.
  19. KALAS

    KALAS Forista Legendario

    Registrado:
    25 Ene 2005
    Mensajes:
    8.121
    Me Gusta:
    758
    Ubicación:
    MADRID
    Modelo:
    Serie 14
    Uff, yo toco madera. Aunque con los pocos km que le hago es difícil que le salga algo, por mucho que quiera. El último año, pandemia mediante, entre ITVs pude comprobar que le hice 125 kms!

    @Rafael conozco un taller muy bueno en Madrid que manejan bien los BMW, por si te hiciera falta.
     
    A Ryunosuke, KORANDO y Rafael les gusta esto.
  20. Rafael

    Rafael Forista Legendario

    Registrado:
    9 Mar 2003
    Mensajes:
    13.513
    Me Gusta:
    1.930
    Ubicación:
    Guadalajara
    Modelo:
    E38740i y 750iL

    Ese ventilador está oculto y no he llegado a localizar su emplazamiento. Sin embargo en su dia puse un ventilador de 12 voltios en la caja y quité la tapa para mejor ventilación sin resultado.
     
    A KORANDO le gusta esto.
  21. Rafael

    Rafael Forista Legendario

    Registrado:
    9 Mar 2003
    Mensajes:
    13.513
    Me Gusta:
    1.930
    Ubicación:
    Guadalajara
    Modelo:
    E38740i y 750iL
    Estaría bien, gracias.
     
  22. Sechs

    Sechs CEO DOS Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    92.649
    Me Gusta:
    160.628
    Ubicación:
    España
    Modelo:
    Fardier Cugnot
    Madre mía... no sé cómo podéis tener una máquina de ese calibre parada en el garaje... Yo, con pandemia y cortándome mucho, dudo que pudiera hacerle menos de 5000 km al año.
     
  23. Rafael

    Rafael Forista Legendario

    Registrado:
    9 Mar 2003
    Mensajes:
    13.513
    Me Gusta:
    1.930
    Ubicación:
    Guadalajara
    Modelo:
    E38740i y 750iL
    Yo hago kilómetros tambien solo que los reparto, me imagino que a @KALAS le ocurrirá algo parecido.
     
    A Ryunosuke le gusta esto.
  24. Sechs

    Sechs CEO DOS Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    92.649
    Me Gusta:
    160.628
    Ubicación:
    España
    Modelo:
    Fardier Cugnot
    Evidentemente, cuando tienes cuatro coches los km se reparten. Pero en el reparto :sneaky:

    Cuando tenía el E38 también tenía un Golf para "batalla". Al final al de batalla le caían menos de 10.000 km anuales y al E38 unos 20.000 :descojon:

    Eso sí, cuando tenía que ir a sitios "complicados" (monte, fiestas donde peligra la integridad del coche etc) llevaba siempre que podía el Golf.
     
    A Ryunosuke y KORANDO les gusta esto.
  25. KORANDO

    KORANDO Clan Leader

    Registrado:
    18 May 2005
    Mensajes:
    15.129
    Me Gusta:
    29.868
    Ubicación:
    Depende
    Modelo:
    850 CI-535I-E34
    Eso me pregunto yo,con el 8 (n).
    Algunas veces,la vida te hace cosas raras:(
     
    A Ryunosuke y Sechs les gusta esto.
  26. KORANDO

    KORANDO Clan Leader

    Registrado:
    18 May 2005
    Mensajes:
    15.129
    Me Gusta:
    29.868
    Ubicación:
    Depende
    Modelo:
    850 CI-535I-E34
    Comprate un Spray,de este tipo:

    https://www.ebay.es/itm/22403197092...MIz_v0gJP77wIVwZ7tCh30ewbSEAQYAyABEgKtovD_BwE


    Y cuando se te pare,le das en las partes de electronica y sensores,por si suena la flauta.
     
    A Rafael le gusta esto.
  27. Rafael

    Rafael Forista Legendario

    Registrado:
    9 Mar 2003
    Mensajes:
    13.513
    Me Gusta:
    1.930
    Ubicación:
    Guadalajara
    Modelo:
    E38740i y 750iL

    Tambien lo hice sin resultado, es algo misterioso. Por cierto que no se para sino que directamente no mueve el motor de arranque al darle a la llave. Abro el capó, lo dejo un rato y "suele" arrancar.
     
  28. KORANDO

    KORANDO Clan Leader

    Registrado:
    18 May 2005
    Mensajes:
    15.129
    Me Gusta:
    29.868
    Ubicación:
    Depende
    Modelo:
    850 CI-535I-E34
    ¿Has probado a conectar un cable "directo"desde bateria al solenoide del motor de arranque ?
    Dejalo instalado,(al motor de arranque)y suelto al +
    Una vez me paso,en un coche,parecia que no estaba la bateria,le daba un toque con este cable,y motor en marcha.
    Repase todo,y nunca encontre el problema:nose:
     
    A Rafael le gusta esto.
  29. Danielboss

    Danielboss Forista

    Registrado:
    13 Sep 2020
    Mensajes:
    909
    Me Gusta:
    574
    Modelo:
    328ci
    no tiene diagnósis ese coche?
    los sensores de cigueñal suelen fallar en caliente despues de apagar el coche, pero solo saldra en la maquina si los pillas infraganti. digo el del cigüeñal porque los del arbol de levas igual pero suele encender el coche
     
    A Ryunosuke y Rafael les gusta esto.
  30. Rafael

    Rafael Forista Legendario

    Registrado:
    9 Mar 2003
    Mensajes:
    13.513
    Me Gusta:
    1.930
    Ubicación:
    Guadalajara
    Modelo:
    E38740i y 750iL
    Muy buena idea, lo probaremos cuando arranque el calor.
     

Compartir esta página