1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

A ver familia ayuda, que mi 320 va con algún cilindro menos...

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Daniel, 21 Oct 2005.

  1. Daniel

    Daniel Forista

    Registrado:
    10 Jun 2002
    Mensajes:
    867
    Me Gusta:
    234
    Ubicación:
    Madrid
    Modelo:
    320i coupé
    Pues después de tenerlo parado cuatro días, esta mañana lo he arrancado y no va redondo, como si fuera con algún cilindro menos.

    No lo entiendo la verdad, iba perfectamente. ¿Qué puede ser?, ¿lo puedo llevar al taller asi aunque sea despacito?

    Pronto empezamos...
     
  2. Auto Olmo

    Auto Olmo BMW SERVICE

    Registrado:
    8 May 2004
    Mensajes:
    1.836
    Me Gusta:
    92
    Ubicación:
    www.autoolmo.bmw.es
    ¿Has circulado algunos metros con èl?
     
  3. csdlc

    csdlc Guest

    Podrían se muchas cosas. Una bujía mal, una bovina mal, una válvula que no abre, un inyector sucio o atascado... Supongo que es cuestión de ir probando cosas.

    Saludos.
     
  4. Raditz

    Raditz Forista

    Registrado:
    22 Ene 2003
    Mensajes:
    3.389
    Me Gusta:
    0
    Ubicación:
    Valencia
    Si ha estado mucho tiempo parado, podría ser q se te hubiesen descargado los taqués hidraulicos. Tras rodar unos kilometros irá desapareciendo ;-)
     
  5. Daniel

    Daniel Forista

    Registrado:
    10 Jun 2002
    Mensajes:
    867
    Me Gusta:
    234
    Ubicación:
    Madrid
    Modelo:
    320i coupé
    Pero si acaba de pasar la inspección II e iba perfecto!

    Solo ha estado 4 dias parado.
     
  6. aarone

    aarone Clan Leader

    Registrado:
    20 Dic 2004
    Mensajes:
    16.309
    Me Gusta:
    47
    Ubicación:
    bmwfaq.com/f8
    seguro que no es naada!
     
  7. dhani

    dhani Forista Senior

    Registrado:
    15 Jun 2005
    Mensajes:
    4.400
    Me Gusta:
    0
    No te asustes hombre, ya veras como es una tonteria o nada.
     
  8. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.048
    Me Gusta:
    2.338
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Algo de eso ya saliò por aqui,si dejas el coche mas tiempo de lo normal parado,los taques se vacian y al arrancar el motor y hasta que no se cargan de aceite otra vez el motor falla,que hayas pasado la inspeccion hace dos dias no significa nada,los taques no se miran en las revisiones.
     
  9. vinchi328

    vinchi328 Forista

    Registrado:
    2 Ago 2004
    Mensajes:
    2.181
    Me Gusta:
    2
    Ubicación:
    En Medio
    A mí me ha pasado sólo un par de veces después de no haber movido el coche en muchos días y, efectivamente, al circular unos pocos metros le desaparece el "fallo".
    Slds
     
  10. Daniel

    Daniel Forista

    Registrado:
    10 Jun 2002
    Mensajes:
    867
    Me Gusta:
    234
    Ubicación:
    Madrid
    Modelo:
    320i coupé
    Lo se, lo se Fer, se que no se miran, si no les echo la culpa a ellos.

    De todos modos ¿4 dias y medio parado es "más de lo normal"?. Cuando llegue a casa andaré con él a ver si se le pasa. Si no al taller que va.