1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Avería ABS, FRENO, CONTROL.

Tema en 'Foro General BMW' iniciado por Manubre, 14 Jun 2019.

  1. Manubre

    Manubre En Practicas

    Registrado:
    4 Feb 2017
    Mensajes:
    164
    Me Gusta:
    42
    Modelo:
    Bmw Audi
    Pues verás chicos desde hace tiempo acarreo un problema con el coche desde que se me jodió el famoso mpm por mojarse, la semana pasada me propongo a enviar mi módulo ccc mask radio a reparar a Madrid especializado en estos temas electronico.

    Cuando recibo el módulo lo instaló y todo bien la pantalla encendió. en el taller me comenta que se quedó en perfecto estado al ser reparado, que tenía varios defecto como por ejemplo un conector frito.

    Me llevo un rato con el coche arrancado probando la pantalla y poniendo todas las configuraciones termino paro el coche, subo mí casa a coger algo vuelvo a bajar, pongo el contacto y tachan no se enciende la pantalla me aparece en el cuadro de intrumento fallo electrónico un testigo con un coche elevado en rojo el cual me salta ABS FRENO DE MANO QUE POR CIERTO EL FRENO DE MANO SE ME A QUEDADO LA LUZ ENCENDIDA SIEMPRE ANTES NO PASABA, Y TANBIEN ME SALTA EL CONTROL DE ESTABILIDAD. Estos testigos me aparecen cuando voy en marcha y dura un segundo las agujas se vuelven a 0

    Mi coche un E60 2004
     
  2. Manubre

    Manubre En Practicas

    Registrado:
    4 Feb 2017
    Mensajes:
    164
    Me Gusta:
    42
    Modelo:
    Bmw Audi
    He probado la batería con un polimetro en reposo me da entre 12,25 12.45v, con el coche arrancado me da entre 13.66 13.77v

    Aunque, hace un mes el coche me dejó tirado sin batería la grúa le metio carga y arrancó sin problema hasta ahora parece ser que está bien, le pase la diagnosis con el ista D y me aparece un error subtension y corto circuito en el módulo de luces luz de matrícula izquierda no llega corriente nosé si tendrá algo que ver. Ya me duele la cabeza de investigar
     
  3. Manubre

    Manubre En Practicas

    Registrado:
    4 Feb 2017
    Mensajes:
    164
    Me Gusta:
    42
    Modelo:
    Bmw Audi
    Nadie sabe nada?
     
  4. martinezcazorla

    martinezcazorla En Practicas

    Registrado:
    8 Jul 2013
    Mensajes:
    552
    Me Gusta:
    651
    Ubicación:
    Jaén
    Modelo:
    BMW 320d 136 cv
    Podría estar fallándote el alternador? Por da alguna idea. A ver si algún compañero puede aportar algo
     
  5. naviblue

    naviblue Forista Senior Miembro del Club

    Registrado:
    4 Mar 2005
    Mensajes:
    7.091
    Me Gusta:
    4.201
    Ubicación:
    bilbau
    Modelo:
    M235i CB600F
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Puede ser, no estoy seguro, que en marcha te debiera de dar pasados los 14.
     

Compartir esta página