aire acondicionado

Tema en 'BMW Serie 3 E-90/E91/E-92/E-93 (2005 - 2011)' iniciado por thetjx2, 25 Feb 2021.

  1. thetjx2

    thetjx2 En Practicas

    Registrado:
    29 Oct 2017
    Mensajes:
    116
    Me Gusta:
    14
    Ubicación:
    Toledo
    Modelo:
    330d e92
    Últimamente estoy teniendo un problema al poner el aire aconcidionado en auto, y es que se pone en auto y comienza a subir el ventilador y luego lo baja y se tira asi todo el rato. Si le ha pasado a alguien o sabe como solucionarlo, he pensado en cambiarle el ¨erizo¨ que lleva en el soplador pero por si a alguien le ha pasado lo pregunto.
     
  2. auber

    auber En Practicas

    Registrado:
    7 Sep 2006
    Mensajes:
    26
    Me Gusta:
    5
    Ubicación:
    Barcelona
    Buenas, tiene toda la pinta de ser nuestro amigo el erizo
     
  3. thetjx2

    thetjx2 En Practicas

    Registrado:
    29 Oct 2017
    Mensajes:
    116
    Me Gusta:
    14
    Ubicación:
    Toledo
    Modelo:
    330d e92
    Ademas noto que con la velocidad del ventilador al maximo no echa el aire que tendria que echar
     
  4. Antago

    Antago Forista Senior

    Registrado:
    9 Jul 2006
    Mensajes:
    4.013
    Me Gusta:
    1.766
    Ubicación:
    SALAMANCA
    Modelo:
    320d 2005
    Has revisado que el filtro del aire del habitáculo no esté obstruido o con mucha mierda?
    El síntoma común de fallo en el erizo es que hace un ruido molesto.

    Vídeo de cómo cambiarlo:
     
  5. thetjx2

    thetjx2 En Practicas

    Registrado:
    29 Oct 2017
    Mensajes:
    116
    Me Gusta:
    14
    Ubicación:
    Toledo
    Modelo:
    330d e92

    lo cambie hara dos meses o asi por si era de eso
     
  6. Alberto(Lagu)

    Alberto(Lagu) Clan Leader

    Registrado:
    4 Jul 2006
    Mensajes:
    32.924
    Me Gusta:
    2.919
    Ubicación:
    Madrid
    Erizo seguro, a mí me hizo lo mismo hasta que dejó de mandar aire.
     
  7. thetjx2

    thetjx2 En Practicas

    Registrado:
    29 Oct 2017
    Mensajes:
    116
    Me Gusta:
    14
    Ubicación:
    Toledo
    Modelo:
    330d e92
    que marca has puesto?
     
  8. Alberto(Lagu)

    Alberto(Lagu) Clan Leader

    Registrado:
    4 Jul 2006
    Mensajes:
    32.924
    Me Gusta:
    2.919
    Ubicación:
    Madrid
    Ni idea, fue hace bastantes años y me lo puso el taller.
     
  9. thetjx2

    thetjx2 En Practicas

    Registrado:
    29 Oct 2017
    Mensajes:
    116
    Me Gusta:
    14
    Ubicación:
    Toledo
    Modelo:
    330d e92
    a vale muchas gracis pues se lo cambire y a ver si se me soluciona el problema
     
  10. Alberto(Lagu)

    Alberto(Lagu) Clan Leader

    Registrado:
    4 Jul 2006
    Mensajes:
    32.924
    Me Gusta:
    2.919
    Ubicación:
    Madrid
    Importante que le pongas siempre una posición menos que el máximo como hace el lo mismo cuando se pone en automático para que no sufra tanto la resistencia o erizo.
     
  11. thetjx2

    thetjx2 En Practicas

    Registrado:
    29 Oct 2017
    Mensajes:
    116
    Me Gusta:
    14
    Ubicación:
    Toledo
    Modelo:
    330d e92
    no si yo siempre lo llevo en automatico pero ahora como va mal lo llevo dependiendo de las condiciones.
     

Compartir esta página