Noticia Alegria mundial en mi tds. Motor de arranque.

Tema en 'BMW Serie 5 E-39 (1995 - 2004)' iniciado por justy, 13 Mar 2014.

  1. justy

    justy En Practicas

    Registrado:
    5 Ago 2011
    Mensajes:
    148
    Me Gusta:
    30
    Ubicación:
    torrijos
    Modelo:
    525tds
    Muy buenas compañeros,resulta que como muchos de los tds sabreis nuestros dolores de cabeza con los mal arranque en caliente,resulta que yo llevaba algo mas de un año asi con el mal arranque en caliente por no poder arreglarlo por temas de crisis,bueno pues resulta que gracias a dios estoy trabajando y aller me dio por ponerme a sacar el motor de arranque y cambiarlo y sabeis que?que arranca de lujo tanto en frio como en caliente,no me digais que esto no es una alegria...en fin quizas mas de uno de vuestros tds es posible que la averia venga de ay... Un saludo a todos.
     
    Última edición: 16 Mar 2014
    A jorge riaño y Jorge Bernáldez Ruiz les gusta esto.
  2. Manol

    Manol ▒▒▒▒▒▒ Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    45.730
    Me Gusta:
    30.900
    Ubicación:
    Cádiz
    Modelo:
    E46 M54B22
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Una buena noticia, si señor. Me alegro y enhorabuena doble, por el arranque y por el trabajo. :fiesta2:

    Con tantos años, es normales que las puestas en marcha siempre necesiten reparación o mantenimiento.
     
  3. PSSBMW5

    PSSBMW5 Forista Legendario

    Registrado:
    16 Mar 2013
    Mensajes:
    10.688
    Me Gusta:
    3.634
    Ubicación:
    Castellón
    Modelo:
    Ex (E39)
    :fiesta2::fiesta:Enhorabuena por parte doble compi, por el trabajo y por ver que despues de tanto tiempo sin arrancar bien el motor en caliente, ahora te arranca bien, y habras flipado!!! :D Muchas veces el tener la bateria bien cargada y que el motor de arranque gire con toda su energia, no forzado, (cogido) tambien hace. El caso que esta mañana con otro forero tratabamos del caso este en concreto, se lo comentare. A disfrutar del coche compi, saludos.
     
    Última edición: 13 Mar 2014
    A jorge riaño le gusta esto.
  4. noega

    noega Forista

    Registrado:
    15 Ago 2012
    Mensajes:
    1.835
    Me Gusta:
    2.755
    Ubicación:
    Gijon
    Mis mas sinceras felicitaciones por el trabajo y la reparacion en ese orden. ;)
    ¿Que cosas verdad ? Cuando mas le deberia costar arrancar es en frio... Aunque ya he escuchado casos como el que comentas
     
  5. el sello de la casa

    el sello de la casa Forista Miembro del Club

    Registrado:
    30 May 2010
    Mensajes:
    3.346
    Me Gusta:
    842
    Ubicación:
    Madrid
    Modelo:
    X3 E83 35d
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Si señor, es una satisfacción arreglar tu propio coche. Se le coje el gustillo.
    Enhorabuena

    Saludos
     
  6. BS_Xandro

    BS_Xandro Forista

    Registrado:
    28 Jul 2005
    Mensajes:
    1.216
    Me Gusta:
    51
    Ubicación:
    Zaragoza
    Enhorabuena, muchas veces se piensa en cosas por inercias, mi extds tambien me dio algo de lata una temporada en el arranque cuando queria....cambie calentadores y seguia igual al final buscando un cable de masa flojo del motor de arranque era el culpable.
    Pretarlo bien los bornes de arranque y arranque nuevo.
     
  7. parmaximo

    parmaximo Forista

    Registrado:
    27 Ene 2007
    Mensajes:
    2.626
    Me Gusta:
    138
    Ubicación:
    madrid
    Modelo:
    528iA Touring.
    Enhorabuena compañero!
    A disfrutarlo
     
  8. patches

    patches Forista Legendario

    Registrado:
    3 Mar 2009
    Mensajes:
    10.230
    Me Gusta:
    3.108
    Ubicación:
    SCQ
    Modelo:
    528iA(e39)
    Me alegro, a mi Rover, de vez en cuándo al darle a la llave no iba, ale, golpecitos al motor de arranque y listo... mi mecánico me dice: "Mira los bornes de la batería, puede que estén flojos".... bueno, pues entre unas y otras no lo hice y seguía fallando, pillo un motor de arranque de desguace y cuándo voy a cambiarlo desborno la batería, cambio la pieza y al montar de nuevo el borne negativo veo que no encaja bien.... vaya mierda! gasté la pasta y sólo era el borne! :muro: por listo!!
     
  9. justy

    justy En Practicas

    Registrado:
    5 Ago 2011
    Mensajes:
    148
    Me Gusta:
    30
    Ubicación:
    torrijos
    Modelo:
    525tds
    Mas que flipar la verdad estaba ya ata los huevos y llevaba tiempo mucho tiempo pensado que si la bomba,que si la cadena que se qvia estirao...en fin lo mas caro y mira por donde la mierda del motor de arranque pero claro ay mas gente que le ace lo mismo el coche y si la peña esta reparando las bombas o cambiandolas y resulta que es del p... Motor de arranque???esque es un dineral y por 20€ que me salio el motor de arranque la verdad esque merece la pena arriesgarse la verdad un saludo compañero y comentaselo a tu amiguete a ver si va a ser de lo mismo.

    Si tio muchas veces pecamos por inocente y resulta que luego es la mayor tonteria qe te imajinas...

    La verdad esque mi coche no le toca nadie nada mas que yo pero aun asi que le an visto mecanicos y decian lo mismo que si la bomba o la cadena y mira al final...

    Si si pues mira tio el caso es al reves en estos coches se conoce...un saludo.

    Gracias manol un saludo.

    Muchisimas gracias campeon un saludo.
     
  10. PSSBMW5

    PSSBMW5 Forista Legendario

    Registrado:
    16 Mar 2013
    Mensajes:
    10.688
    Me Gusta:
    3.634
    Ubicación:
    Castellón
    Modelo:
    Ex (E39)


    Pues normalmente suele ser de la cadena que se estira y se les va un poquito el punto de inyección, y en caliente cómo no entran los calentadores, arranca mal y le cuesta. Y por otro lado si coincide que el motor de arranque esta algo tocado, pues, blanco y en botella. Pero habrán otros tds que tengan el motor de arranque bien, pero sigan arrancando mal en caliente por la cadena. Tu motor lo tendria defectuoso y al cambiarlo te arranca bien. ¿Casualidades o curioso? No deja de ser un buen dato para solucinarle a muchos usuarios de este motor que tengan ese problema. Y a quien le comenté tu fallo y solución es un forero, que abrió un hilo unas horas antes que tu sobre el mismo problema. Saludos compi y enhorabuena otra vez. ;)
     
    Última edición: 15 Mar 2014
  11. justy

    justy En Practicas

    Registrado:
    5 Ago 2011
    Mensajes:
    148
    Me Gusta:
    30
    Ubicación:
    torrijos
    Modelo:
    525tds
    Pues ya sabes compi por que lo pruebe tampoco va a perder nada a mi el que me comprobo mi motor de arranque y le desmonto y me dijo que estaba bien es un electricidta de automocion de toda la vida y mira... En fin por lo menos me e quitado un problema del medio tio un saludo.
     
    A PSSBMW5 le gusta esto.

Compartir esta página