1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Altavoces Sin Sonido

Tema en 'Foro General BMW' iniciado por SARRAMIAN, 16 Jun 2007.

  1. SARRAMIAN

    SARRAMIAN En Practicas

    Registrado:
    19 Nov 2005
    Mensajes:
    80
    Me Gusta:
    0
    Ubicación:
    CATALUNYA
    hola a todos.

    Consierais normal que a los tres años de adquirir un 330ci nuevo no haya sonido en los dos altavaces traseros y que la unica repuesta del concesionario sea que se debe de cambiar todo el modulo de la radio, o sea, todo todo. ¿no podría arrreglarse las etapas de salida de sonido? ¿Ya no existen los electronicos que arreglaban casi todo?

    Que decepción es gastarse 9 millones de pelas para que demuestren tampoco intereses por sus clientes.

    Saludos
     
  2. bemeto

    bemeto Forista

    Registrado:
    25 Oct 2003
    Mensajes:
    3.367
    Me Gusta:
    1
    Ubicación:
    Pontevedra
    Modelo:
    330cd
    Yo tengo un problema parecdo, la cosa está jodida: http://www.bmwfaq.com/f9/problema-radio-bm54-esos-electronicos-229543/

    El módulo de radio es Becker, a ver si encuentras un servicio oficial, yo no he encontrado nada por mi zona.
    A ver si encontramos la manera de arreglarlo sin tener que comprar el modulo entero, que cuesta una pasta para la porquería que es.
    Saludos
     
  3. bemeto

    bemeto Forista

    Registrado:
    25 Oct 2003
    Mensajes:
    3.367
    Me Gusta:
    1
    Ubicación:
    Pontevedra
    Modelo:
    330cd
  4. chancle

    chancle Forista

    Registrado:
    1 Jun 2006
    Mensajes:
    3.037
    Me Gusta:
    0
    Ubicación:
    Bizkaia
    Una tienda de electronica(no de venta de lavadoras y tv´s) creo que te lo podria arreglar. Tengo suerte en ese sentido, porque un amigo mio que es tecnico en una tienda, es un fuera de serie y arregla todo lo habido y por haber