1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Arranca mal en frio...

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por nano_79, 13 Jun 2005.

  1. nano_79

    nano_79 Forista

    Registrado:
    26 Ene 2005
    Mensajes:
    3.397
    Me Gusta:
    1.074
    Ubicación:
    Rivas
    Hola, el coche cada vez me arranca peor en frio, le cuesta unos segundos, luego va perfectamente, y el ralentí parece que va bien, ya le puse en su día una válvula anti-retorno también por fallo de arranque. Que puede ser? :-k
     
  2. rafaz.

    rafaz. Forista

    Registrado:
    16 Nov 2003
    Mensajes:
    1.114
    Me Gusta:
    0
    Ubicación:
    cantabria
    Si es en frío solamente, seguro que tienes calentadores fundidos.
     
  3. greser

    greser En Practicas

    Registrado:
    18 Feb 2003
    Mensajes:
    206
    Me Gusta:
    0
    Ubicación:
    Palencia
    Calentadores lo más seguro. A mi me pasa. Si espero 2 veces a la luz arranca perfecto. Si espero una muy mal.
     
  4. nano_79

    nano_79 Forista

    Registrado:
    26 Ene 2005
    Mensajes:
    3.397
    Me Gusta:
    1.074
    Ubicación:
    Rivas
    Solución???
     
  5. ALEXAN

    ALEXAN

    Registrado:
    4 Jul 2002
    Mensajes:
    2.624
    Me Gusta:
    0
    Ubicación:
    Málaga
    :rolleyes: cambiarlos.
     
  6. rafaz.

    rafaz. Forista

    Registrado:
    16 Nov 2003
    Mensajes:
    1.114
    Me Gusta:
    0
    Ubicación:
    cantabria
    Pero mira primero que tenga alguno fundido!!! no sea que tenga otra cosa.
     
  7. nano_79

    nano_79 Forista

    Registrado:
    26 Ene 2005
    Mensajes:
    3.397
    Me Gusta:
    1.074
    Ubicación:
    Rivas
    Y eso como se mira...como pa tontos, vamos...!!!
     
  8. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.068
    Me Gusta:
    2.463
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    En el hueco de la unidad de mando,(lado derecho y debajo del parabrisas,tapa de plastico negra) esta la unidad de mando y el relè de los calentadores,sacalo y desenchufalo,coge un polimetro y con una punta de este polimetro a positivo y la otra en cada uno de los seis cables negros con una raya de color cada uno tienes que tener continuidad,si no la tienes ese calentador esta fundido.


    Si tienes tre o mas fundidos cambia todos.;-)
     
  9. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.782
    Me Gusta:
    819
    Ubicación:
    Salamanca
    Pon el contacto y con una lámpara o polímetro puedes comprobar que le llega corriente a los calentadores si no es así puede que el fusible este mal o el propio rele que están donde te ha indicado fer316 =P~

    [​IMG]
     
  10. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.068
    Me Gusta:
    2.463
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Juass,peazo foto Fart5,en tu linea,muchas gracias,;-).
     
  11. ALEXAN

    ALEXAN

    Registrado:
    4 Jul 2002
    Mensajes:
    2.624
    Me Gusta:
    0
    Ubicación:
    Málaga
    si no tienes polimetro, quita el cablecito que va al caletador, te coges un cable y lo pones en el positivo de tienes en el habitaculo del motor, y le tocas la punta del calentador, si hace chispa esta bueno y si no hace nada esta fundido.
     
  12. nano_79

    nano_79 Forista

    Registrado:
    26 Ene 2005
    Mensajes:
    3.397
    Me Gusta:
    1.074
    Ubicación:
    Rivas
    Pero de los 15 (por lo menos) relés que hay...cual es de los calentadores???
     
  13. nano_79

    nano_79 Forista

    Registrado:
    26 Ene 2005
    Mensajes:
    3.397
    Me Gusta:
    1.074
    Ubicación:
    Rivas
    Cual es el de los calentadoressssssssssssssssssss??????????
     
  14. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.068
    Me Gusta:
    2.463
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46


    Me parece que esdtas mirando en el sitio equivocado,tu estas mirando la caja de fusibles,y la foto que ha puesto Fart5 esta en el otro lado.
     
  15. nano_79

    nano_79 Forista

    Registrado:
    26 Ene 2005
    Mensajes:
    3.397
    Me Gusta:
    1.074
    Ubicación:
    Rivas
    Ups...me da que tienes razón...
     
  16. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.782
    Me Gusta:
    819
    Ubicación:
    Salamanca
    Otra foto mas alejada….lo mas probable es que esten mal los calentadores. =P~

    [​IMG]
     
  17. BROX

    BROX En Practicas

    Registrado:
    17 Ene 2005
    Mensajes:
    583
    Me Gusta:
    70
    Ubicación:
    MADRID
    hola el mio no es asi tiene dos centralitas??
    salu2.
     
  18. Shinji

    Shinji Forista Senior

    Registrado:
    29 Ago 2004
    Mensajes:
    4.152
    Me Gusta:
    0
    Ubicación:
    Alcalá de Gra.(Sevilla) ESPAÑA
    Yo los cambiaría todos si hay alguno que falla, ya que te pones... Los que estén buenos de los viejos tampoco tardarán en fallar, y no es de lo más caro para cambiar, así que yo aprovecharía ;-)
     
  19. pity

    pity En Practicas

    Registrado:
    27 Oct 2004
    Mensajes:
    647
    Me Gusta:
    6
    Ubicación:
    MADRID
    Modelo:
    318 tds
    yo haría lo mismo que shinji, de hecho, los cambie a principio de año y hasta la fecha sin problema. Total, los tendrás que cambiar algún día ¿no?.
     
  20. Maxim

    Maxim Guest

    ¿qué precio tienen unos calentadores para un e46 320td 2002 más o menos...?
     
  21. tinin

    tinin En Practicas

    Registrado:
    14 Nov 2005
    Mensajes:
    349
    Me Gusta:
    4
    Ubicación:
    A Coruña
    ademas te ahorras el choyo de desmontar el colector de admisión mas de una vez, que no es complicado pero lleva su tiempo..