Duda arranque 525 calle vs cochera

Tema en 'BMW Serie 5 E-39 (1995 - 2004)' iniciado por Andrelito, 11 Ene 2021.

  1. Andrelito

    Andrelito En Practicas

    Registrado:
    14 Sep 2010
    Mensajes:
    518
    Me Gusta:
    46
    Ubicación:
    Salamanca
    Modelo:
    525d e39
    Hola:

    feliz año a tod@s ...pues eso que mi 525d arranca muy mal en frio en la calle y echa mucho y denso humo blanco(no es vapor de agua) y petardea los 10 primeros segundos y luego ya se va el humo y los temblores..

    y hace unos dias en garage arranca muy bien pero echa un poco de humo blanco los primeros seundos y huele un poco pero arranca bien y sin temblores

    tengo diagnosis y sale el famoso fallo 13573 glow device e39 (sistema de precalentamiento osea calentadoes o modulo que les da señal (mas bien creo que este porque no da fallo de cilindrto en particular)

    la pregunta es si puede ser algo de inyeccion puesto que no creo que debiese salir humo blanco y al ser inyeccion directa casi no usa los calentadores

    Gracias
     
    A talal.adib le gusta esto.
  2. talal.adib

    talal.adib En Practicas

    Registrado:
    14 Sep 2019
    Mensajes:
    22
    Me Gusta:
    22
    A mi me paso lo mismo y cambie los calentadores y problema solucionado,si el coche va bien y sin tirones ni nada problemas de inyectores no tienes
     
  3. Andrelito

    Andrelito En Practicas

    Registrado:
    14 Sep 2010
    Mensajes:
    518
    Me Gusta:
    46
    Ubicación:
    Salamanca
    Modelo:
    525d e39
    ok gracias y como se si es el modulo o calentasdores?¿?¿?
     
  4. SixInLyne

    SixInLyne En Practicas

    Registrado:
    9 Sep 2020
    Mensajes:
    91
    Me Gusta:
    16
    Modelo:
    528i E39
    Por lo que comentas tiene toda la pinta de ser calentadores cien por cien, cuando fallan los calentadores le cuesta arrancar con frio evidentemente y suelta mucho humo blanco.
     
  5. Andrelito

    Andrelito En Practicas

    Registrado:
    14 Sep 2010
    Mensajes:
    518
    Me Gusta:
    46
    Ubicación:
    Salamanca
    Modelo:
    525d e39
    gracias compi abrazooo
     
    A SixInLyne le gusta esto.
  6. hector.navarro189

    hector.navarro189 En Practicas

    Registrado:
    15 Feb 2019
    Mensajes:
    23
    Me Gusta:
    4
    Modelo:
    525 tds e39
    Para comprobarlo puedes sacar los calentadores y ponerlos directamente a una batería, si se ponen al rojo estan bien, sino es que tienes que cambiarlos.
     
  7. Christiane

    Christiane En Practicas

    Registrado:
    8 Nov 2019
    Mensajes:
    20
    Me Gusta:
    6
    Modelo:
    Bmw
    Esto son los calentadores cambialos antes que te jodes la bateria y el motor entero de lo digo por experencia
     
  8. Andrelito

    Andrelito En Practicas

    Registrado:
    14 Sep 2010
    Mensajes:
    518
    Me Gusta:
    46
    Ubicación:
    Salamanca
    Modelo:
    525d e39
  9. Monet23

    Monet23 En Practicas

    Registrado:
    10 Nov 2017
    Mensajes:
    695
    Me Gusta:
    275
    Ubicación:
    Navarra
    Modelo:
    530d E39
    Como ya te han dicho... calentadores 100%.
    Ojo, muy probablemente por el error que comentas es el módulo, no los calentadores como tal.
     

Compartir esta página