1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Duda arranque en frio...que puede ser...

Tema en 'BMW Serie 5 E-39 (1995 - 2004)' iniciado por guakarimaso, 25 Abr 2007.

Estado del tema:
Cerrado para nuevas respuestas
  1. guakarimaso

    guakarimaso Clan Leader

    Registrado:
    3 Oct 2002
    Mensajes:
    28.381
    Me Gusta:
    6.558
    Ubicación:
    Oviedo-Asturias
    Modelo:
    530IA touring
    se le han cambiado los calentadores...al menos eso mande y asi me lo han cobrado....los dos primeros dias parecio arrancar a la primera....pero al 3 dia igual que ultimamente necesito 4-5 intentons ...el motor de arranque va perfecto y la bateria tambien...que coño puede ser....:err::err::err::err: en caliente arranca sin problemas....
     
  2. neno mazagon

    neno mazagon En Practicas

    Registrado:
    27 Mar 2006
    Mensajes:
    644
    Me Gusta:
    24
    Ubicación:
    huelva
    comprueba tu mismo los calentadores con un polimetro midiendo continuidad.(tendias que sacarlos)
    saludos
     
  3. kikirock

    kikirock Forista Legendario

    Registrado:
    4 Abr 2004
    Mensajes:
    11.598
    Me Gusta:
    340
    Ubicación:
    Madrid/ Badajoz
    Mira bién que no pierda gasoil por ningún sitio,puede ser que se descebe el circuito.

    Saludos
     
  4. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.791
    Me Gusta:
    792
    Ubicación:
    A-66
    a ver si es que se descarga el circuito de gasoil.... cuando te arranca el ralentin es redondo?? o es muy inestable? si esta mal algun calentador,, el ralentin suele ser inestable los primeros segundos despues de arrancar y echar bastante humo negro por el escape,,, pero lo dudo ya que dices que son nuevos!!.... me tiro mas por el gasoil....

    para otro dia haz una prueba,, da unas cuantas veces al contacto durante 5 - 8 segundos sin dar al arranque para que actueee la bomba del deposito y cebe el circuito... y a la 3 vez.... le das al arranque,, a ver si arranca mejor.
     
  5. guakarimaso

    guakarimaso Clan Leader

    Registrado:
    3 Oct 2002
    Mensajes:
    28.381
    Me Gusta:
    6.558
    Ubicación:
    Oviedo-Asturias
    Modelo:
    530IA touring
    si tuviese facilidad para sacarlos los hubiese cambiado yo mismo:cool:

    es lo que hago le doy varias veces al contacto y asi consigo arrancar....pero dodnde cojne*** miro si pierde gasoli no huele....y cuando perdia escandalosamente por la bomba no me hacia esto...:err::err::err::err::err:
     
  6. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.791
    Me Gusta:
    792
    Ubicación:
    A-66
    si el causante de tal anomalia es por el tema del gasoil,,, no es porq lo pierda, si no porq se descebe el circuito,, el gasoil se descarga de las tuberias por lo que desde que das el contacto asta que coja la presion necesaria, pasa el rato en el que das varias veces al arranque... creo que la bomba que va en el deposito lleva una valvula antirretorno para evitar estos casos... y ahi puedes tener el problema..... lo que no entiendo es porq los otros dias te arranco bien.... ¿puede ser que algunas veces cierre y otras no?



    Saludos.
     
  7. guakarimaso

    guakarimaso Clan Leader

    Registrado:
    3 Oct 2002
    Mensajes:
    28.381
    Me Gusta:
    6.558
    Ubicación:
    Oviedo-Asturias
    Modelo:
    530IA touring
    eso de la valvula antiretorno lo habia leido antes y fue en lo primero que pense....donde esta donde compro una de repuesto...es dificill de cambiar??P??


    una fotillo de donde esta y de como es ya seria la OSTI******:LOL::wink:
     
  8. Manol

    Manol ▒▒▒▒▒▒ Coordinador Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    41.180
    Me Gusta:
    15.905
    Ubicación:
    Cádiz
    Modelo:
    Ex E39
    Para comprobar los calentadores no hace falta desmontarlos, sí quitamos el contacto, el circuito de los calentadores está abierto, sí ponemos un amperimetro (en una escala como mínimo de 30 amp.) con el + (amperimetro) al + de la batería y el - (amperimetro) a un calentador nos debe de dar aproximadamente 4 amperios por cada calentador. O sea, cuatro cilindros debe de dar 16 amps., seís cilindros debe de dar 24 amps.
    Por cada cuatro amperios menos es un calentador malo.
    Lo que concierne al arranque, tuve un caso muy parecido y lo solucionamos poniendole una válvula de no retorno entre el filtro de gasoil y la bomba inyectora, así no se desceba el circuito. Todo esto, considerando que el resto está bién y supongo que el coche tendrá sus kms hechos.
    Perdón por el tocho, pero no sé explicarlo con menos palabras. Saludos.
     
  9. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.791
    Me Gusta:
    792
    Ubicación:
    A-66
    es que dicha valvula creo que va interna en la bomba... y por mas que miro.... no encuentro na.

    io "tengo" una entre la bomba inyectora y el filtro del gasoil,, lo pongo entre comillas porq creo que es una valvula antirretorno, pues venia con el coche y nunca se me dio por investigar para que servia,, pues siempre he pensado que es una valvula anti... aunq la veo muu pequeña,, si quieres te pongo una foto de lo que tengo io....

    [​IMG]http://img111.imageshack.us/img111/3528/imgp1465sdl7.jpg
     
  10. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.791
    Me Gusta:
    792
    Ubicación:
    A-66
    el problema de probar asi los calentadores, es que si falla alguno al final tienes que acabar desmontandolos todos para saber cual es el que tienes mal.... pero lo que hay que pensar es que los calentadores son nuevos!! por lo que no deberia fallar de ello.
     
  11. guakarimaso

    guakarimaso Clan Leader

    Registrado:
    3 Oct 2002
    Mensajes:
    28.381
    Me Gusta:
    6.558
    Ubicación:
    Oviedo-Asturias
    Modelo:
    530IA touring
    gracias me hare con un amperimetro y que recen de que no sean los calentadores....

    por lo que entiendo de otros post que he repasado la valvuala antiretorno no se arregla se pone una de mas en un tubo...que me gustaria saber cual es exactamente:LOL::wink:
     
  12. guakarimaso

    guakarimaso Clan Leader

    Registrado:
    3 Oct 2002
    Mensajes:
    28.381
    Me Gusta:
    6.558
    Ubicación:
    Oviedo-Asturias
    Modelo:
    530IA touring
    si hay alguno mal van a desmontarlos con la boca:mad::LOL::wink:
     
  13. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.791
    Me Gusta:
    792
    Ubicación:
    A-66
    he oido los 2 casos,,, ponerla en la tuberia que va de vuelta pal deposito,, y en mi casoo desde el filtro de gasoil a la bomba inyectora.... yo mas logico lo veo desde el filtro gasoil a la bombainyectora....

    o en su defecto en los 2 sitioss jejejeje:biggrin:

    pd: porq no te compras ya el 540i y te olvidas de los calentadores?
     
  14. guakarimaso

    guakarimaso Clan Leader

    Registrado:
    3 Oct 2002
    Mensajes:
    28.381
    Me Gusta:
    6.558
    Ubicación:
    Oviedo-Asturias
    Modelo:
    530IA touring
    pq estoy casado....asi que ya sabes no lo hagas:cool:



    volviendo al tema ..donde se compra la valvula...la hay en el jirokiosco??:nose:
     
  15. Manol

    Manol ▒▒▒▒▒▒ Coordinador Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    41.180
    Me Gusta:
    15.905
    Ubicación:
    Cádiz
    Modelo:
    Ex E39
    Estamos hablando de comprobar, por lo menos te queda tranquilo sí están bién. El que sean nuevos no quieren decir que tengan que estar bién, son componentes eléctricos y se pueden fundir, como una bombilla que puede durar años ó 10 minutos, obviamente deben de estar bién por ser nuevos, pero sí lo da por sentado, te puedes marear. Saludos.
     
  16. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.791
    Me Gusta:
    792
    Ubicación:
    A-66
    creo que se podra comprar en algun taller de diesel.... o a lo mejor en alguna tienda de recambios tienen para ello....
    si alguien sabe de otro sitio que lo diga.....


    otra cosa,, y espero que no sea,,, pero tambien puede ser problema del inyector maestro....... pero antes me curaria en salud poniendo dichas valvulas.....
     
  17. guakarimaso

    guakarimaso Clan Leader

    Registrado:
    3 Oct 2002
    Mensajes:
    28.381
    Me Gusta:
    6.558
    Ubicación:
    Oviedo-Asturias
    Modelo:
    530IA touring
    el inyector maestro falla solo en frio???
    :nose:
     
  18. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.791
    Me Gusta:
    792
    Ubicación:
    A-66

    una de las funciones del inyector maestro es dar señal de posicion a la bomba inyectora para el arranque.....

    pero bueno que yo en tu casoo lo descartariaa..... yo me inclino muchisimo mas por el tema de descarga del gasoil...
     
  19. jawa

    jawa Guest

    hola!!!!!!!!!!!!!yo creo que tu problema es el rele de los calentadores.a mi me paso lo mismo,pero en mi caso es un e39.hazme caso y pruebalo a mi el cambio me ha costado 114 euros.un saludo y suerte.
     
  20. bunquer007

    bunquer007 Guest

    ¿que pasó al final con este tema? lo mismo le pasa al mio
     
  21. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.059
    Me Gusta:
    2.424
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46

    Que el autor del tema vendiò el diesel y se comprò un modelo de gasolina.
     
  22. astharoth

    astharoth Forista Legendario

    Registrado:
    23 Jul 2006
    Mensajes:
    10.729
    Me Gusta:
    10
    Ubicación:
    Tierras charras

    Juas!!! :descojon::descojon::descojon: Que gran verdad...

    Estas que te sales ultimamente, Fer.

    Saludos
     
  23. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.059
    Me Gusta:
    2.424
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46

    :D:D

    Seran las fechas.;-)
     
  24. indio78

    indio78 Guest

    yo tengo un problema parecido y me han dicho que es de los calentadores y los he pedido, a ver si cambiandolos puedo arrancar a la primera...si no vendere el coche y me compraré uno de gasolinaaaaa.....
     
  25. trastornado

    trastornado Forista Senior

    Registrado:
    30 Mar 2007
    Mensajes:
    5.690
    Me Gusta:
    2
    Ubicación:
    la coruña/aviles
    :descojon::descojon::descojon::descojon:
     
Estado del tema:
Cerrado para nuevas respuestas