Avería Arranque

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por jeroynoe1, 11 Nov 2021.

  1. jeroynoe1

    jeroynoe1 Forista

    Registrado:
    28 Feb 2011
    Mensajes:
    1.243
    Me Gusta:
    64
    Ubicación:
    Alicante - Murcia
    Modelo:
    320d e46 136cv
    Buenas, vengo con un problema y es que en frio le cuesta mucho mover el motor de arranque, 1 ejemplo: 6 am meto llave, piso embrague, doy contacto espero el clic del rele de los calentadores , giro para arrancar y le cuesta mucho, como que se queda sin batería pero arranca, inmediatamente lo paro( para que no cargue batería, por decartar) , vuelvo hacer la misma operación y arranca como si llevaras todo el dia en marcha, la batería he medido y me da 12v, al darle al arranque me baja a 9,3v y al arrancar 14v

    Lo llevo al electromecanico del barrio, me testea bateria con su maquina digital y todo ok, le hace prueba de residencia y todo ok, me comenta que puede ser motor de arranque, ( yo tengo entendido que si se rompe no gira y este es como que le cuesta mucho... ) No me lo aseguró, otro del mismo taller me comenta que puede ser perdida de tension por algun cable....

    Así que lo mejor es entrar aqui y pediros opinión por si os ha pasado
    Gracias
     
  2. jeroynoe1

    jeroynoe1 Forista

    Registrado:
    28 Feb 2011
    Mensajes:
    1.243
    Me Gusta:
    64
    Ubicación:
    Alicante - Murcia
    Modelo:
    320d e46 136cv
     
    A pedregall le gusta esto.
  3. Félix E46

    Félix E46 Forista Senior

    Registrado:
    14 May 2014
    Mensajes:
    7.291
    Me Gusta:
    13.683
    Ubicación:
    España
    Modelo:
    320d E46 150cv
    Buenas!!

    A mí me hace lo mismo cuando duerme en la calle y hace mucho frío, en verano no. La batería es del 2014. En la pantalla de la radio Android me indica que cae por debajo de 10V en arranque en frío, unos 5° ambiente, luego entra en carga a 13,5V - 13,7V.

    Tu caso, igual que el mío lo achaco a batería fatigada. Una batería sana en reposo está sobre los 12,5V. Ten en cuenta también que con el frío la batería merma su poder de arranque.

    Un saludo!!
     
    A jeroynoe1 y pedregall les gusta esto.
  4. jeroynoe1

    jeroynoe1 Forista

    Registrado:
    28 Feb 2011
    Mensajes:
    1.243
    Me Gusta:
    64
    Ubicación:
    Alicante - Murcia
    Modelo:
    320d e46 136cv
    Gracias por la respuesta Felix, mi bateria es del 2017 , lleva 2 dias arranca do bien sin esa caida, asi que nose, aber hasta donde aguanta, porque el cable qie va desde el maletero al motor no creo este quemado ni tenga perdidas? gracias
     
    A Félix E46 le gusta esto.
  5. Félix E46

    Félix E46 Forista Senior

    Registrado:
    14 May 2014
    Mensajes:
    7.291
    Me Gusta:
    13.683
    Ubicación:
    España
    Modelo:
    320d E46 150cv
    Depende del uso que le des al coche, si arrancas mucho en trayectos cortos, aunque sea joven la batería. La vida de una batería se mide en ciclos de descarga, cada arranque es una descarga.

    El cable del maletero es un cable bien gordo, el positivo si está rasgada la funda por rozamiento te haría corto con el chasis y un corto bien gordo. El único el de masa. Por hacer y que no está de más, limpia los bornes de la batería y las tomas auxiliares del vano motor que es desde ahí donde reparte masas el cable negro.
     
    A jeroynoe1 le gusta esto.
  6. adrianmou

    adrianmou Forista

    Registrado:
    23 Jun 2018
    Mensajes:
    3.323
    Me Gusta:
    3.562
    Modelo:
    e46 320d
    yo arranco muchas veces con el voltímetro en el cuadro y durante el arranque cae incluso a 9v, creo que es normal. en reposo está en 12.4-5v
     
    A jeroynoe1 y Félix E46 les gusta esto.
  7. Félix E46

    Félix E46 Forista Senior

    Registrado:
    14 May 2014
    Mensajes:
    7.291
    Me Gusta:
    13.683
    Ubicación:
    España
    Modelo:
    320d E46 150cv
    Alomejor es normal, a la caída de tensión tan pronunciada me refiero. Yo ahora me doy cuenta por el indicador de carga de la radio Android. De todas maneras lo vengo observando desde hace un año que tengo la radio, de antes no tengo referencias.

    Sí es verdad que en invierno y con frío el motor de arranque se mueve perezoso pero lo suficiente como para arrancar sin problemas. Es normal en las baterías que tengan menos poder de arranque con los fríos.

    La vez que más le ha costado con la misma batería fue una mañana a -6° y después de tenerlo dos semanas parado a la puerta de casa, muy muy perezoso el giro del motor de arranque pero arrancó. Ahora, ya de parte viejo :LOL:, duerme en garaje así que arranca bien :)
     
    A jeroynoe1 y adrianmou les gusta esto.
  8. adrianmou

    adrianmou Forista

    Registrado:
    23 Jun 2018
    Mensajes:
    3.323
    Me Gusta:
    3.562
    Modelo:
    e46 320d
    si es diesel súmale los calentadores y si tiene calefacción eléctrica también, con calor no actúan. y quizás un calentador de combustible que va antes de la prebomba, de este no tengo idea de como o cuando funciona o si lo hace siempre.
     
    A jeroynoe1 y Félix E46 les gusta esto.
  9. jeroynoe1

    jeroynoe1 Forista

    Registrado:
    28 Feb 2011
    Mensajes:
    1.243
    Me Gusta:
    64
    Ubicación:
    Alicante - Murcia
    Modelo:
    320d e46 136cv
    Vale tengo en cuenta todo lo que dicen, tengo novedades, ayer tras unos 15 minutos de trayecto paro el coche en un Lidl 1 minuto, y al tirarle al arranque se tiro unos 6-7 segundos tirando muy despacio, a media vuelta segundo, hasta que arranco, ( no lo pare y volví a tirar porque estaba lejos de casa y paso de gruas el fin de semana) al llegar a casa lo paro y le vuelvo a dar al arranque y bien, asi que nose en el momento del Lidl estaba 16 grados y el motor caliente osea que por frio descarto y por carga de la batería creo que tambien el fallo tiene que estar en otro lugar
     
  10. adrianmou

    adrianmou Forista

    Registrado:
    23 Jun 2018
    Mensajes:
    3.323
    Me Gusta:
    3.562
    Modelo:
    e46 320d
    cuando gira perezoso el motor de arranque, ves iluminar el testigo del dsc? si es así es un síntoma de batería debil.

    a mi me lo hace sobre los 12.0v
    hace poco cuando cambiè el aceite a la caja; arranqué y apagué muchas veces sin mover el coche y en las últimas veces ya parpadeaba el dsc.

    tendrás un consumo parásito? yo lo tuve por la resistencia de la calefacción.
     
  11. jeroynoe1

    jeroynoe1 Forista

    Registrado:
    28 Feb 2011
    Mensajes:
    1.243
    Me Gusta:
    64
    Ubicación:
    Alicante - Murcia
    Modelo:
    320d e46 136cv

    Hola, mañana me fijare en si se enciende esa luz, como sabias qie te consumia la resistencia?
     
    A adrianmou le gusta esto.
  12. adrianmou

    adrianmou Forista

    Registrado:
    23 Jun 2018
    Mensajes:
    3.323
    Me Gusta:
    3.562
    Modelo:
    e46 320d
    Sabía que la redistencia estaba fastidiada porque la velocidad del ventilador de la calefacción fluctuaba y al máximo era débil, la resoldé hasta que dejó de funcionar el ventilador. Cuando está fastidiada consume corriente hasta con el coche cerrado, en días de hunedad se veía vaho en el parabrisas porque el ventilador seguía funcionando.

    Para saber si tienes consumo parásito hay que intercalar un multímetro en la batería y medir amperaje, en reposo no debe pasar de cierta medida, para saber que dispositivo está consumiendo hay que ir sacando fusibles hasta ver un valor mínimo de amperios correcto.

    Si lo vas a hacer infórmate bien de como hacerlo.
     
    A jeroynoe1 le gusta esto.
  13. jeroynoe1

    jeroynoe1 Forista

    Registrado:
    28 Feb 2011
    Mensajes:
    1.243
    Me Gusta:
    64
    Ubicación:
    Alicante - Murcia
    Modelo:
    320d e46 136cv
    1 feliz año, y Seguimos igual, descarto motor de arranque ya que si arranca a diario, No tiene problemas, si lo dejo 2 dias se queda sin bateria, sel alternador con el menu oculto 9 esta en 14,2 y 14,3 asi que descarto alternador, me huele a consumo asi que empezare a revisar consumos
     
  14. mobydick

    mobydick Forista

    Registrado:
    22 Jun 2014
    Mensajes:
    1.298
    Me Gusta:
    318
    Ubicación:
    Madrid
    Modelo:
    E46 320d 02 Aut
    Sale algún fallo en diagnosis? En algún módulo.
     
  15. jeroynoe1

    jeroynoe1 Forista

    Registrado:
    28 Feb 2011
    Mensajes:
    1.243
    Me Gusta:
    64
    Ubicación:
    Alicante - Murcia
    Modelo:
    320d e46 136cv
    Hola solo me sale esto[​IMG]

    [​IMG]

    Antes de borrar fallos en este modulo[​IMG]
    Despues de borrar[​IMG]
    Gracias
     
  16. mobydick

    mobydick Forista

    Registrado:
    22 Jun 2014
    Mensajes:
    1.298
    Me Gusta:
    318
    Ubicación:
    Madrid
    Modelo:
    E46 320d 02 Aut
    Es automático?
     
  17. jeroynoe1

    jeroynoe1 Forista

    Registrado:
    28 Feb 2011
    Mensajes:
    1.243
    Me Gusta:
    64
    Ubicación:
    Alicante - Murcia
    Modelo:
    320d e46 136cv
    Es manual
     
  18. jeroynoe1

    jeroynoe1 Forista

    Registrado:
    28 Feb 2011
    Mensajes:
    1.243
    Me Gusta:
    64
    Ubicación:
    Alicante - Murcia
    Modelo:
    320d e46 136cv
    Porque lo de automatico?
     
  19. mobydick

    mobydick Forista

    Registrado:
    22 Jun 2014
    Mensajes:
    1.298
    Me Gusta:
    318
    Ubicación:
    Madrid
    Modelo:
    E46 320d 02 Aut
    El único fallo que veo podría influir es el 90 de la batería circuito abierto, habría que revisar bien por qué es, aunque sea fallo esporádico lo vigilaria para saber el momento exacto en que aparece. Si puedes ver el registro del error o "freeze frame" mejor.
     
  20. jeroynoe1

    jeroynoe1 Forista

    Registrado:
    28 Feb 2011
    Mensajes:
    1.243
    Me Gusta:
    64
    Ubicación:
    Alicante - Murcia
    Modelo:
    320d e46 136cv
    Hola mobydick, como miro el freeze frame es con el bmw scanner? Y que quiere decir circuito abierto en la bateria?
     
  21. mobydick

    mobydick Forista

    Registrado:
    22 Jun 2014
    Mensajes:
    1.298
    Me Gusta:
    318
    Ubicación:
    Madrid
    Modelo:
    E46 320d 02 Aut
    No te puedo ayudar con el bmw scanner pues no lo tengo pero en inpa aparece supongo que debería también en bmw scanner.

    El positivo y negativo sería como un circuito de carreras donde si no está cerrado no se puede circular, es decir, un tramo del circuito está cortado, sería como si te quedaras sin batería, yo empezaría mirando el positivo de la batería y los relés y fusibles que están detrás de está levantando la tapicería del maletero. Un relé lo pruebas con una pila de 9v suena click y un tester en continuidad debe dar entre 50-150 ohmios.

    El alternador está bien?
     

Compartir esta página