1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

aver si me decis,si esto es una averia gorda!!!!!!!!!!

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por santigigi, 27 Jun 2007.

  1. santigigi

    santigigi En Practicas

    Registrado:
    14 Nov 2005
    Mensajes:
    514
    Me Gusta:
    0
    Ubicación:
    berriozar (navarra)
    hola pues q hace mas o menos 4 meses le llene el deposito de anticongelante hasta su nivel y ayer me dio por mirar y ya no tenia,aun no se me a encendido pero estoy un poco mosca.ya se lo e llenado dos veces.de q puede ser?es una averia gorda?
     
  2. pronido

    pronido Forista

    Registrado:
    21 Feb 2006
    Mensajes:
    2.082
    Me Gusta:
    60
    Ubicación:
    asturias
    Modelo:
    320D´99 E46
    puede ser desde un manguito que pierde liquido hasta la culata tocada. Controla si hace charco debajo cuando esta aparcado o si sube la temperatura al rodar, o sopla al quitar el tapon del radiador.
     
  3. Puedes tener alguna fuga,
     
  4. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    tambien podría ser el tapon....
     
  5. Barbinski

    Barbinski Bagnolard testing N47 Miembro del Club

    Registrado:
    18 Mar 2004
    Mensajes:
    26.283
    Me Gusta:
    13.826
    Ubicación:
    St Qgat de Entrerradares.
    Modelo:
    e81-Q5-Hornet
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Hay una ley que no falla: El agua se gasta o se pierde. Como te han dicho, fijate si tienes charquito debajo del coche, sino...:nose:...mal rollo....
    Tambien puede llenar el depósito, arrancar el coche con el capó abierto y esperar...a ver por donde pierde...

    Suerte
     
  6. tresviso

    tresviso En Practicas

    Registrado:
    10 Mar 2004
    Mensajes:
    122
    Me Gusta:
    0
    Ubicación:
    Bilbao
    a mi me ocurria algo similar, me consumia aprox 1litro de anticongelante cada 600Km. Al final resulto ser que la bomba de agua tenia una pequeña "grieta" y lo iba perdiendo.
    Me acmbiaron la bomba y solucionado (Total unos 200 eurelios)
    Saludos.
     
  7. santigigi

    santigigi En Practicas

    Registrado:
    14 Nov 2005
    Mensajes:
    514
    Me Gusta:
    0
    Ubicación:
    berriozar (navarra)
    las veces q me e fijado no tenia charco debajo del coche,siempre se queda a la misma temperatura,nunca se a subido de la mitad.aver si lo llevo al taller para q me lo miren.
    lo de la culata me a acojonado:eek:

    muchas gracias
     
  8. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    acercaselo a fer :wink: