1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Averia en marcadores

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por GeouS, 12 Oct 2006.

  1. GeouS

    GeouS Guest

    Queridos amigos a ver si me podéis solucionar o ayudar con este problema.

    Todos hemos visto lo kañeros que quedan unos marcadores azules, pues yo tengo un despertador digital al que le cambie el color poniendole en el interior papel celofan de color. Pues paraprobar lo hice ocn los marcadores (por cierto no resulta porque los leds de los marcadores no son blancos) el tema es que para despontarlos seguí los pasos del brico para cambiar las esferas y al quitar las agujas también me salieron con ellas las guias y ahora que lo tengo todo montado no me funciona ningun marcador, ni caudalímetro, ni velocímetro, ni el nivel de gasolina, solo la temperatura y el cuentarevoluciones a lo loco. ¿Me podéis aconsejar? gracias.
     
  2. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.044
    Me Gusta:
    2.333
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Poco puedes hacer,creo que te has cargado el cuadro.
     
  3. JaviTecH

    JaviTecH

    Registrado:
    2 Dic 2006
    Mensajes:
    80
    Me Gusta:
    0
    Ubicación:
    Malaga
    a mi me paso lo mismo, lo solucione cuando me di cuenta de que las agujas estaban demasiado apretadas y el motor no podia moverlas...
     
  4. arlekin1980

    arlekin1980 Forista Senior

    Registrado:
    5 Nov 2005
    Mensajes:
    5.160
    Me Gusta:
    14
    Ubicación:
    ERGÜIN INDEPENDET (M
    puede ser
    desmonta de nuevo el marcador, a cerciorate de que las agujas se mueven suavemente, kizas tambien pueda ser algo de conexion