¿AVERIA? porfin e conseguido subir el video de posible averia.

Tema en 'Foro General BMW' iniciado por oportunity, 7 Dic 2012.

  1. oportunity

    oportunity En Practicas

    Registrado:
    16 Jul 2012
    Mensajes:
    398
    Me Gusta:
    12
    Ubicación:
    españa
    hola, al final tube que crear una cuenta en youtube para poder subir el video, mi cuenta es " bmwfaq-oportunityBMW " despues de crear esta cuenta, subi el video y aqui lo traigo, antes explicar que hay un ruido de fondo, es el otro coche encendido, el daewo pequeño, y tambien decir, que estos sintomas, los manifiesta el coche cuando se enciende la luz de reserva, y en algunos repostajes.
    si esperas unos minutos, enciende.

    pero ¿que puede ser estos ruidos? fijense en la aguja de las revoluciones como sube y baja sola, es en mala calidad, intentare pillarlo con mejor calidad y sin ruidos para la proxima:



    averia - YouTube


    espero que podamos averiguar que es, y espero que no moleste a nadie el nombre elegido para ese canal. gracias por la ayuda.


    salu2 !!!
     
  2. julfost

    julfost Clan Leader Miembro del Club

    Registrado:
    29 Ago 2009
    Mensajes:
    19.863
    Me Gusta:
    12.812
    Ubicación:
    Sant Fost
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Ni idea, pero parece ser que tienes un chivato de avería...has mirado el libro ??
     
  3. oportunity

    oportunity En Practicas

    Registrado:
    16 Jul 2012
    Mensajes:
    398
    Me Gusta:
    12
    Ubicación:
    españa
    si te refieres a los chivatos que salen en el cuadro, se suelen apagar al rato, hay precisamente ya no me arrancava y esta encendido el triangulo del esp o loque sea, porque ese mismo dia le hice el cambio de aceite del diferencial, (el cual ya subire el brico), y levante el coche y se quedo encendido, mas tarde arranco y se apago, y a dia de hoy no se enciende mas, las unicas que quedan encendidas son las del airbag copiloto y la sonda lambda, lo demas se apaga todo, pero hay, hay que fijarse precisamente en las revoluciones, como suben y bajan eso es lo importante y lo que no se sabe que es o que puede ser, si es cierto, que electronicamente oigo un rele abriendose y cerrandose, puede llegar a oirse con mucho volumen, y se va abriendo y cerrando y la aguja subiendo y bajando, y se oye tambien en esos mismos momentos la bomba de gasolina meando, hace una meada y para y otra y para, asi sucesivamente, pero todo eso pasa a la vez, osea al mismo tiempo hay esos 3 ruidos que yo identifico, y despues pues no enciende.

    es algo lioso, recomiendo ver el video con mucho volumen aunque ay ruidos de fondo y mala calidad, gracias por la ayuda, si me espero 5 minutos, siempre vuelve a arrancar y funcionar bien, pero esque no quiero que me aga eso mas y me gustaria saver que es. gracias.


    salu2 !!!
     

Compartir esta página