1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Ayuda con Capatador de velocidad

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por mcueto, 9 Abr 2005.

  1. mcueto

    mcueto Guest

    ¿Alguien me puede ayudar?
    Tengo un 530 DA del 2000 y ha dejado de marcar la velocidad, tampoco la detecta el ordenador, alrmas de DSC y ABS. Parece quetodo lo que tiene algo que ver con la velocidad. ¿Sabeis donde está situado el captador en este coche? por si se hubiera soltado.
    Muchas gracias por la ayuda
     
  2. Alberto

    Alberto Forista

    Registrado:
    20 Dic 2002
    Mensajes:
    2.041
    Me Gusta:
    2
    Ubicación:
    Santander
    En la rueda trasera izquierda creo recordar. Que me corrija fer si no.
     
  3. srclooney

    srclooney Forista

    Registrado:
    11 Oct 2004
    Mensajes:
    1.339
    Me Gusta:
    4
    Ubicación:
    Centro
    Yo tambien he entendido eso, comprueba el estado de ese captador y su conexion, a mi me paso algo parecido pero con el delantero izquierdo del abs (captador), estaba en mal estado.
     
  4. mcueto

    mcueto Guest

    Muchas gracias. El problema es que el coche ha venido de Alemania y tiene la típica película blanca del salitre de las carreteras alemanas y se rompe el plastico al desmontarlo. Creo que no me va a quedar otro remedio que pasar por BMW.
     
  5. srclooney

    srclooney Forista

    Registrado:
    11 Oct 2004
    Mensajes:
    1.339
    Me Gusta:
    4
    Ubicación:
    Centro
    A mi me paso lo mismo, se le pudrieron los anclajes de plastico donde lleva los dos tornillos de allen y esto provoco que se saliera un poco. Lo solucione limpiando el captador y el lugar donde iba ubicado y para sujetarlo utilice un alambre grueso en forma de c, cuyos extremos doble para que coincidieran con los tornillos de allen, tres meses y no ha vuelto a fallar...
     
  6. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.048
    Me Gusta:
    2.338
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Como bien te han dicho mis compañeros,el problema lo tienes en el sensor de la rueda trasera izquierda.