ayuda con cuadro

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Fredy0121, 25 Nov 2006.

  1. Fredy0121

    Fredy0121 Guest

    solo me funciona el cuentavueltas y la temperatura. esto me paso despues de cambiar el tramo de cables que va al lado de la visagra del maletero, no creo que tenga que ver una cosa con otra. alguien sabe algo?
     
  2. trusky7

    trusky7 Guest

    Revisa las masas de los cables que has cambiado. Aveces una simple masa de un cable de ahi atras puede hacer que no arranque ni el coche.
     
  3. trusky7

    trusky7 Guest

    Prueba ha hacer tmb el test del cuadro a ver si las agujas se mueven.
     
  4. Jover

    Jover Forista Legendario

    Registrado:
    3 Feb 2004
    Mensajes:
    9.880
    Me Gusta:
    896
    Ubicación:
    ///Madrid
    Modelo:
    325tds/330ciCAB
    revisa fusibles y haz el test
     
  5. Fredy0121

    Fredy0121 Guest

    el test funcina y fusibles ok
     
  6. fer316

    fer316 .... Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.406
    Me Gusta:
    3.021
    Ubicación:
    Pamplona (NAVARRA) .
    Modelo:
    e46
    ¿todos?
     
  7. Fredy0121

    Fredy0121 Guest

    si todos, ahora cuando apago el coche se queda la luz del ordenador encendida y a veces la del cuadro, pero si abro la guantera se apagan y si cierro vuelven a encenderse
     
  8. Eduma

    Eduma Clan Leader Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    39.565
    Me Gusta:
    46.812
    Ubicación:
    Cerca de Madrid
    Modelo:
    320 CI CABRIO
    Repasa todo el mazo de cables que dices que has saneado, si es a raiz de ello, alguno has debido de cruzar
     

Compartir esta página