Ayuda con mi 330d por favor

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por sherifchucho, 19 Ene 2011.

  1. sherifchucho

    sherifchucho En Practicas

    Registrado:
    20 May 2007
    Mensajes:
    141
    Me Gusta:
    1
    Buenas, tengo un 330d del 2002 (184cv), y el problema que tengo es a veces me gasta el anticogelante, y digo a veces, porque una vez en viaje, me marcaba que no tenia refrigerante, pare y lo comprobe, estaba al maximo, aun asi, se me encendia y apagaba la luz del cuadro, el coche no me calento nunca, la aguja de la temperatura se mantiene en el medio, pues a los varios dias, vuelvo a comprobarlo para hacer el viaje de vuelta y seguia al maximo de refrigerante, al dia siguiente de llegar al destino, lo vuelvo a mirar, y practicamente no tenia nada de refrigerante, en el suelo ninguna mancha ni restos, el tapon de aceite bn, la cala del aceite bien. Lo llevo al mecanico, y despues de tres dias de mirarmelo, y de hacer comprobaciones, anduvieron unos 200 km con el y no les gasto nada de agua ni les calento, me dicen que van a a tener que mirar la junta de la culata, porque lo han comprobado todo y no ven fugas por ningun sitio, ni echa humo blanco, ni ven gugas en el radiador. El caso es que el coche no calienta, y me dicen que con el aceite que no se mezcla el anticongelante.... Que opinais??? sabeis de algun caso parecido?? Gracias.
     
  2. pablo78

    pablo78 Forista Senior

    Registrado:
    29 Ago 2006
    Mensajes:
    5.156
    Me Gusta:
    2.103
    Ubicación:
    Barcelona
    Esta complicado tu caso,si no se mezcla no es la junta de culata,te gasta a veces....
    Lo unico que podria comprobar es en el menu oculto mirar la temperatura real,no sea que se caliente mucho y la aguja no te lo marque bien.
    Espero poder ayudarte.

    Autotest Cluster
     
  3. naviblue

    naviblue Forista Legendario Miembro del Club

    Registrado:
    4 Mar 2005
    Mensajes:
    7.664
    Me Gusta:
    5.007
    Ubicación:
    bilbau
    Modelo:
    M235i CB600F
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Pudiera ser que le hiciese falta un sangrado al circuito?
     
  4. martim1

    martim1 Forista

    Registrado:
    4 Oct 2008
    Mensajes:
    1.870
    Me Gusta:
    63
    Ubicación:
    barcelona
    Modelo:
    535D
    a mi me pasava algo parecido y me perdia por el termostato de la egr,me di cuenta por que mirando el ventilador havia salpicaduras
     
  5. A mi me pasaba algo parecido, excepto que no se me encedia la luz del cuadro si tenia. Me gastaba el anticongelante algunas veces, y al final era la tapa de plastico que va debajo de los colectores de admision, la que entra al bloque, perdia por hay y nunca dejaba mancha en el suelo porque lo perdia andando y no se apreciaba.
     
  6. sherifchucho

    sherifchucho En Practicas

    Registrado:
    20 May 2007
    Mensajes:
    141
    Me Gusta:
    1
    Puede ser que no se mezcle con el aceite pero que pase a algun cilindro???? Porque algo de eso me han dicho en taller....
     
  7. pablo78

    pablo78 Forista Senior

    Registrado:
    29 Ago 2006
    Mensajes:
    5.156
    Me Gusta:
    2.103
    Ubicación:
    Barcelona
    Creo q lo notarias tu,se veria humo blanco por poco que fuera.
     
  8. se notaria
     
  9. sherifchucho

    sherifchucho En Practicas

    Registrado:
    20 May 2007
    Mensajes:
    141
    Me Gusta:
    1
    la verdad es que algo humo si que veia por el retrovisor al acelerar, pero bueno, no me parecia que fuera mucho.....
     
  10. deivid e30 y e46

    deivid e30 y e46 Forista

    Registrado:
    23 Ene 2008
    Mensajes:
    854
    Me Gusta:
    25
    si tienes fisura en algun cilindro tendria q cojerte aire el circuito y romper algun manguito o bien el radiado mira bien la bomba del agua mangutios de calefacion pero si no coje temperatura no creo q sea junta de culata
     
  11. sherifchucho

    sherifchucho En Practicas

    Registrado:
    20 May 2007
    Mensajes:
    141
    Me Gusta:
    1
    pues la verdad es que no se.... a mi me parece raro que sea la junta de la culata sin que caliente..., pero los mecanicos me dicen que ya lo han mirado todo y que tiene que ser eso....
     
  12. Chema42

    Chema42 En Practicas

    Registrado:
    11 Feb 2009
    Mensajes:
    144
    Me Gusta:
    0
    Ubicación:
    Madride
    Tema complicado.
    Si has dado mucha caña al coche puede ser culata, caso contrario descarta esta averia que es de las mas caras.
    Mira a ver el tubo que llega al radiador, a ver si coge mas presion de lo normal.
    Si lo expulsa por el tubo de escape suele echar mucho humo blanco cuando rellenas el anticongelante.
    Puedes limpiar bien el motor a ver si logras ver tu por donde pierde.
    Tambien puede ser que esta rota la valvula de refrigeracion de la EGR, entonces lo quemaria por el tubo de escape y tenia que salir mas humo de la normal.
    De momento no se me ocurren mas cosas, pero como vayas a un mecanico te puedes volver loco e incluso arruinarte ya que lo primero que hacen es empezar a cambiar piezas sin control, incluso tambien en la BMW.
    Un saludo y suerte.
     
  13. JOSEBAS

    JOSEBAS Forista Senior

    Registrado:
    22 May 2009
    Mensajes:
    6.997
    Me Gusta:
    1.182
    Que te despida algo de humo blanco por la mañana es normal, debido a cierta condensación de vapor de agua dentro del escape, a medida que circulas se irá disipando.

    Si el agua pasará al cilindro, te subiria la temperatura y los manguitos cogerían bastante presión. También podría perderte por el radiador de la calefacción,aunque notarias un olor a regaliz dentro del habitáculo.
     
  14. Julian Alvarez

    Julian Alvarez En Practicas

    Registrado:
    29 Jun 2006
    Mensajes:
    49
    Me Gusta:
    1
    Ubicación:
    Valtimore
    Modelo:
    330dA E46
    has mirado la bomba del agua? algun ruido raro como a rodamienotos cascados?

    si los rodamientos/juntas empaquetamiento de la bomba estan mal puede que pierda liquido por el eje.
     
  15. sherifchucho

    sherifchucho En Practicas

    Registrado:
    20 May 2007
    Mensajes:
    141
    Me Gusta:
    1
    Pues la verdad es que si me suena como si tuviese un rodamiento tocado...., habra que mirar la bomba del agua, por si acaso.....
     

Compartir esta página