1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Ayuda urgente cuadro luces !!! SOLUCIONADO

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por nano_79, 10 Jun 2006.

  1. nano_79

    nano_79 Forista

    Registrado:
    26 Ene 2005
    Mensajes:
    3.313
    Me Gusta:
    929
    Ubicación:
    Rivas
    Socorro, acabo de desmontar el cuadro de instrumentos porque no me lucía la bombilla de la derecha, y ahora después de montarlo NO LUCE NINGUNA...alguna idea, que tengo el coche de par en par !!!...:cry:
     
  2. siro.a

    siro.a

    Registrado:
    15 Nov 2004
    Mensajes:
    1.201
    Me Gusta:
    0
    Ubicación:
    zaragoza
    Tranquilo, comprueba que has puesto bien todas las fichas, seguramente sera eso, quitalas y vuelvelas a poner.
    Si no comprueba los fusibles.;-)
     
  3. nano_79

    nano_79 Forista

    Registrado:
    26 Ene 2005
    Mensajes:
    3.313
    Me Gusta:
    929
    Ubicación:
    Rivas
    Pero si solo he cambiado esa bombilla y he vuelto a montarlo...no se

    Ah, el fusible 27 está bien, los demás parece que también.
     
  4. siro.a

    siro.a

    Registrado:
    15 Nov 2004
    Mensajes:
    1.201
    Me Gusta:
    0
    Ubicación:
    zaragoza
    No te va?
    Estoy seguro de que las fichas no estan bien puestas.
     
  5. nano_79

    nano_79 Forista

    Registrado:
    26 Ene 2005
    Mensajes:
    3.313
    Me Gusta:
    929
    Ubicación:
    Rivas
    Si no tiene mas que los tres conectores de pines esos, como no sea algún fusible que no veo? vaya lios
     
  6. siro.a

    siro.a

    Registrado:
    15 Nov 2004
    Mensajes:
    1.201
    Me Gusta:
    0
    Ubicación:
    zaragoza
    creo qeu no puede ser nada mas,hazlo una y otra vez lo de las fichas, a mi me paso algo parecido pero con la mitad ddel cuadro, y al final era una ficha que la metia mal.
     
  7. nano_79

    nano_79 Forista

    Registrado:
    26 Ene 2005
    Mensajes:
    3.313
    Me Gusta:
    929
    Ubicación:
    Rivas
    Vale tocado, eran las bombillas, se habían fundido todas, he probado con una que tenía por ahí y funcionan todas, una a una claro, ahora bien, donde compro esas bombillas?
    Habrá en tiendas tipo Aurgi, Norauto etc???
     
  8. siro.a

    siro.a

    Registrado:
    15 Nov 2004
    Mensajes:
    1.201
    Me Gusta:
    0
    Ubicación:
    zaragoza
    compralas en la casa;-) .
     
  9. Eduma

    Eduma Clan Leader Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    26.213
    Me Gusta:
    3.429
    Ubicación:
    Alrededores de Madrid
    Modelo:
    320 CI CABRIO
    Si te refieres a las bombillas de los testigos, van con el portalámparas incluidas, por lo que tendrás que ir al conce, no creo que las haya en los Norauto.

    Las de la luz del cuadro, si son bombillas de 3W sin casquillo, normales.

    [​IMG]

    S@LU2​
     
  10. nano_79

    nano_79 Forista

    Registrado:
    26 Ene 2005
    Mensajes:
    3.313
    Me Gusta:
    929
    Ubicación:
    Rivas
    Ok, eran las de la luz, he aprovechado y las he comprado rojas, como quedará? Veo que lucen pero hasta la noche no podré ver el efecto "rojizo"

    Había también azules y normales...en Aurgi

    Gracias
     
  11. Eduma

    Eduma Clan Leader Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    26.213
    Me Gusta:
    3.429
    Ubicación:
    Alrededores de Madrid
    Modelo:
    320 CI CABRIO
    Entonces te referías a las de iluminación del cuadro que son de 3W.

    Yo las pinté de rojo y quedan muy bién, dan un color más rojo que originalmente.