1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Ayuda urgente el 206 de mi novia no arranca!!!

Tema en 'Foro General BMW' iniciado por nano_79, 19 Ago 2006.

  1. nano_79

    nano_79 Forista

    Registrado:
    26 Ene 2005
    Mensajes:
    3.314
    Me Gusta:
    929
    Ubicación:
    Rivas
    Pues eso, no hace nada ni se enciende una sola luz, le he puesto una batería nueva (falta le hacía) y sigue sin hacer nada de nada, ni ruido ni luces ni na, le pongo las pinzas y arranca sin problemas, se las quito y nada de nada.
    Supongo que será algo del alternador que descarga la batería o algo, pero mejor que alguien me ilumine...GRACIAS ](*,)
     
  2. VDV

    VDV Guest

    Que versión es?

    Yo tuve un 206 GTi y al estropearse la bateria a los 4 años, tras cambiarla tuvieron que reprogramar la inyección. Por lo visto se desconfiguran.
     
  3. nano_79

    nano_79 Forista

    Registrado:
    26 Ene 2005
    Mensajes:
    3.314
    Me Gusta:
    929
    Ubicación:
    Rivas
    Es un 206 diesel ¿1.9? del 98...no es HDI
     
  4. Hamijo

    Hamijo Forista Senior

    Registrado:
    12 Jun 2005
    Mensajes:
    6.201
    Me Gusta:
    0
    prueba a limpiar bien los bornes no sea que tengan restos del acido d la bateria antigua y no haga contacto algun borne.

    Al poner las pinzas las pones por fuera del borne no en el interior
     
  5. Julio 325

    Julio 325

    Registrado:
    21 May 2004
    Mensajes:
    227
    Me Gusta:
    0
    Ubicación:
    ibiza (baleares)
    Y comprueba la bateria aunque sea nueva no vaya a ser que no tenga carga.
     
  6. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.048
    Me Gusta:
    2.338
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Parece de suciedad en la parte interna de los bornes de la bateria.
     
  7. nano_79

    nano_79 Forista

    Registrado:
    26 Ene 2005
    Mensajes:
    3.314
    Me Gusta:
    929
    Ubicación:
    Rivas
    Solucionado, eran los bornes, nunca se deja de aprender...!!!

    Gracias
     
  8. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.048
    Me Gusta:
    2.338
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46

    Me alegro por ello,;-) .