Baja nivel de tensión en la iluminación exterior.

Tema en 'BMW Serie 3 E-90/E91/E-92/E-93 (2005 - 2011)' iniciado por pastor.alb, 29 Dic 2012.

  1. pastor.alb

    pastor.alb

    Registrado:
    7 Ago 2008
    Mensajes:
    4
    Me Gusta:
    0
    Ubicación:
    Madrid
    Llevo tiempo haciendo combinaciones de bombillas con efecto xenon, de 4000º K, etc, etc, etc, para intentar que los faros halógenos de mi coche den una luz más nítida. Ahora, después de gastarme un pastón, siempre he obtenido una intensidad de luz aparentemente baja. Hoy se nos ha ocurrido mirar la tensión que llega al faro y hemos visto en el polímetro que le llega 10,5V en vez de los 12V que esperabamos encontrar, ¿es esto normal?, ¿alguién ha hecho esta prueba?, ¿podría alguien hacerla y decirme los resultados?.

    Help, necesito ayuda.

    Un saludo y muchas gracias de antemano.
    Alberto.
     
  2. Carhartt

    Carhartt En Practicas

    Registrado:
    13 May 2010
    Mensajes:
    264
    Me Gusta:
    21
    Ubicación:
    Madrid
    Modelo:
    E90 320d
    Que raro! Te voy a preguntar una chorrada, pero... has medido la carga de la batería?
    Si pones la radio un poco alta, notas que la luz "baila" al ritmo de la musica?
     
  3. lucas-e90

    lucas-e90 Forista

    Registrado:
    21 Ago 2006
    Mensajes:
    2.313
    Me Gusta:
    133
    Ubicación:
    Lorca - Murcia
    Mira a ver la tensión con el coche sin arrancar...


    Sent from my iPhone using Tapatalk
     
  4. lucas-e90

    lucas-e90 Forista

    Registrado:
    21 Ago 2006
    Mensajes:
    2.313
    Me Gusta:
    133
    Ubicación:
    Lorca - Murcia



    Sent from my iPhone using Tapatalk
     
  5. nacho430

    nacho430 Forista Senior

    Registrado:
    13 Sep 2012
    Mensajes:
    5.933
    Me Gusta:
    2.818
    Ubicación:
    España
    Modelo:
    320d M47 2007
    Si cuando arrancas te baja la tensión de la batería, está claro que tienes mal el alternador-regulador. Con el motor en marcha tienes que tener 14v +- 0,5v
     
  6. Bullsland

    Bullsland En Practicas

    Registrado:
    22 Abr 2005
    Mensajes:
    321
    Me Gusta:
    2
    Ubicación:
    Valencia / Teruel
    Pues nunca lo he comprobado, pero desde luego 10,5v son muy pocos para que te de una buena luz. A ver si mañana me acuerdo, y te posteo lo que marca el mio.

    Slds,
     
  7. josete_zx6r

    josete_zx6r En Practicas

    Registrado:
    4 Dic 2007
    Mensajes:
    174
    Me Gusta:
    33
    Ubicación:
    burgos
    yo estube ayudando al mecanico a montar el gancho en mi coche, y a la hora de buscar los cables de las luces nos fijamos que tambien daban unos valores parecidos al tuyo (en el plafón trasero). de eso ya hace 1 año y todo bien
     
  8. Bullsland

    Bullsland En Practicas

    Registrado:
    22 Abr 2005
    Mensajes:
    321
    Me Gusta:
    2
    Ubicación:
    Valencia / Teruel
    Una vez comprobado, tengo 11,5v en la luz de cortas, tanto con motor parado, como con motor en marcha, y tengo 14,4v de carga de alternador.
    Esto significa que si las bombillas estan fabricadas para funcionar con un maximo de 14,5v, estos 3v que faltan hace que se note muuuucho la falta de voltaje.

    Un saludo,
     
  9. ivan.s

    ivan.s Clan Leader

    Registrado:
    4 May 2010
    Mensajes:
    15.692
    Me Gusta:
    3.291
    Ubicación:
    Tarragona
    Modelo:
    e92ia
    puedes mirar la tension en el menu oculto tambien
     

Compartir esta página