1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Brico Biblia climatizacion y sus problemas. [Clima bizona con A/C]

Toda la informacion necesaria para reparar sistema de climatización

  1. Eddie27

    Eddie27 Clan Leader

    Registrado:
    12 Ago 2012
    Mensajes:
    16.279
    Me Gusta:
    15.737
    Ubicación:
    Gijón, Asturias
    Modelo:
    E39 30D&30DA
    Eddie27 ha publicado un nuevo recurso:

    Biblia climatizacion y sus problemas. [Clima bizona con A/C] (versión 2015-07-31) - Toda la informacion necesaria para reparar sistema de climatización

    Leer más sobre este recurso...
     
  2. virgi75

    virgi75

    Registrado:
    12 May 2017
    Mensajes:
    3
    Me Gusta:
    1
    Modelo:
    bmw 525 d
  3. virgi75

    virgi75

    Registrado:
    12 May 2017
    Mensajes:
    3
    Me Gusta:
    1
    Modelo:
    bmw 525 d
    Hola. Tengo un 525d del 2001. Un cuñado mío le enchufo una máquina de diagnosis y ponía q tenía fallo en climatización sensor de presión a/c. Desenchufamos la clavija q va al sensor y al enchufarla va un rato y después se quita. Mi pregunta es: Está mal el sensor de presión o se para x otro motivo? Muchas gracias. Espero ver la respuesta xq soy nueva aquí y estoy más perdida q trazan en el desierto. Gracias de antemano.
     
  4. namshte

    namshte

    Registrado:
    3 Ene 2009
    Mensajes:
    7
    Me Gusta:
    0
    Ubicación:
    SEVILLA
    Eddie ante todo agradecerte la biblia de la climatización...
    Tengo un par de dudas que no consigo resolver en mi 530D e39.
    Una es porque me sale aire caliente de la tobera que hay a la derecha de los pies del conductor, tanto si llevo puesto el A/A en frio como si lo llevo apagado.
    Y la otra es que el indicador digital de la temperatura seleccionada en el acompañante esta casi apagado y el del conductor tiene luminosidad normal.
    Podeis echarme un cable??
    gracias a tod@s
     
  5. Kilibaridi

    Kilibaridi

    Registrado:
    16 Oct 2017
    Mensajes:
    1
    Me Gusta:
    0
    Modelo:
    BMW 523i
    Hola, fantástico articulo de bricolaje del climatizador. Tengo el 523i de mi padre que no me quiero deshacer de el, esta estupendo pero la salida del frío de las tuberas frontales no sale, aunque si enfría por el cristal y en los pies, aunque en alguna ocasión muy esporádica si sale, pero cuando lo apagas ya no sale. Por vuestra experiencia ¿Que puede ser el Módulo o algún contacto?. Muchas gracias.
     

Compartir esta página