1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Bluetoot no aparece, estando sincronizado

Tema en 'Audio BMW' iniciado por extrem69, 23 Ene 2007.

  1. extrem69

    extrem69 En Practicas

    Registrado:
    12 Dic 2006
    Mensajes:
    219
    Me Gusta:
    3
    Ubicación:
    Valencia
    hola, he instlado el bluetooth original con el interface de santy 320d y micro.

    funciona todo, pero no aparece nada en la pantalla del navi.

    elcable esta bien conectado al ibus.

    saludos.
     
  2. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.074
    Me Gusta:
    2.481
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Seguramente necesite codificacion.
     
  3. Tizon

    Tizon Coordinador Coordinador Miembro del Club

    Registrado:
    13 Jul 2003
    Mensajes:
    21.285
    Me Gusta:
    6.189
    Ubicación:
    Madrid
    Modelo:
    R 1200 GS
    has esperado un rato hay veces que tarda en salir los nuevos elementos.:wink:
     
  4. extrem69

    extrem69 En Practicas

    Registrado:
    12 Dic 2006
    Mensajes:
    219
    Me Gusta:
    3
    Ubicación:
    Valencia
    he esperado 15 minutos y nada. a ver si tengo un rato y lo dejo conectado un poco mas.

    gracias!
     
  5. Tizon

    Tizon Coordinador Coordinador Miembro del Club

    Registrado:
    13 Jul 2003
    Mensajes:
    21.285
    Me Gusta:
    6.189
    Ubicación:
    Madrid
    Modelo:
    R 1200 GS

    lo normal es que cuando utilices el coche normalmente te aparezca si no pues lo que te dice Fer a codificar. aunque no he revisado el Brico y seguro que Micro888 te lo podra decir si el tuvo que codificar o no.:wink:
     
  6. extrem69

    extrem69 En Practicas

    Registrado:
    12 Dic 2006
    Mensajes:
    219
    Me Gusta:
    3
    Ubicación:
    Valencia
    el sabado he queddado con ekonet, a ver si el puede codificarmelo

    :D