1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Avería BMW 740d e65 falta de potencia

Tema en 'BMW Serie 7 (1977 - Presente)' iniciado por Antonio Conesa, 12 Jun 2015.

  1. Antonio Conesa

    Antonio Conesa

    Registrado:
    17 Sep 2014
    Mensajes:
    3
    Me Gusta:
    0
    Modelo:
    BMW 740d e65
    Buenas compañeros. Me llamo Tony Me presento con my nueva adquisicion (BMW740d e65). Tengo algunos problemillas que queria comentaros a ver si podeis orientarme. Vengo de un BMW530d e39 y la verdad que no tiene mucho que el que tengo ahora. Os cuento...

    Resulta que mi BMW740d tiene perdida de potencia. Me explico; cuando pisas el acelerador a fondo el coche sube de velocidad progresivamente cambiando de marcha pero sin fuerza. (da igual en que posicion del cambio, D/S/Manual) Cuando hago esta prueba en frio a veces responde bien y te pega al asiento como debe ser. Lo he llebado a un taller especializado en coches de alta gama (BMW, Mercedes, etc) no oficial (Motorsport en Madrid) y despues de haber cambiado todos los sensores de presion, sevisar EGR´s, tubos de bacio etc... no consiguen nada alegando que es muy probable que el problema este en el barillage de un turbo o en la propia caja de cambios que pega un tironcillo cuando paras. Me dijeron que tenia que sincronizar el cambio en la casa oficial y ver que pasa. La verdad es que estoy un poco perdido y arto de soltar pasta inutilmente ya que lo unico que han hecho asta ahora es cambiar piezas sin existo. Gracias a todos de antemano por vuestros comentarios...
     
  2. Antonio Conesa

    Antonio Conesa

    Registrado:
    17 Sep 2014
    Mensajes:
    3
    Me Gusta:
    0
    Modelo:
    BMW 740d e65
    Ha metido la maquina de diagnosis y me da los siguientes errores.

    3F35 cámara de aire de carga. Control en relenti intermitente.

    41F1 activación del ventilador eléctrico intermitente

    4B22 ventilador de refrigeración intermitente

    La verdad es que estoy un poco perdido
     
  3. ///M.Bueno.

    ///M.Bueno. Forista

    Registrado:
    19 Ene 2007
    Mensajes:
    2.332
    Me Gusta:
    11
    Ubicación:
    Lopera-Jaén-Andaluz
    Buenas, tengo un problema muy parecido con mi e38 3.0d, se queda cuando le viene en gana muerto, he detectado algunos problemillas y poco a poco va mejorando. Tenia un cable de la valvula que controla la geometria del turbo casi partido por completo, solo tenia un par de hilos. Las abrazaderas que cogen los manguitos del turbo muy flojas y todo el "pulmon" de la geometria variable envadurnado de aceite porque tenia el racor de engrase del turbo flojo. Hoy ademas he desengrasado el conector del sensor del arbol de levas que estaba pringado en aceite y esta tarde he echo unos 15-20km y no ha fallado..... Seguiremos observandolo. Si sigue fallando me temo que sea la valvula que controla la geometria del turbo que va por vacio y tiene unos cabres que seran la que la comande.
     
  4. Antonio Conesa

    Antonio Conesa

    Registrado:
    17 Sep 2014
    Mensajes:
    3
    Me Gusta:
    0
    Modelo:
    BMW 740d e65
    Pues vaya tela. Espero lo hayas solucionado. Yo lo tengo mas complicado ya que limpie las egr, cambie los sensores que van la admision de los turbos, cambie el sensor que lleva en el árbol de levas. Revise los caudalimetrós.cambie todos los filtros y nada
     
  5. ///M.Bueno.

    ///M.Bueno. Forista

    Registrado:
    19 Ene 2007
    Mensajes:
    2.332
    Me Gusta:
    11
    Ubicación:
    Lopera-Jaén-Andaluz
    Joder...... Pues valla tela!!!! Me quedan varias cosas que mirar.... La siguiente "facil" es limpiar con limpiacontactos todos los conectores electricos que puedan interferir. Sensores, inyectores, electrovalvulas, conector caja de cambios, caudalimetro..... Etc


    Si con eso no va..... Habra que pasar por caja
     
  6. Manguan

    Manguan Forista

    Registrado:
    24 Jun 2006
    Mensajes:
    2.369
    Me Gusta:
    380
    Ubicación:
    Madrid
    Hola, yo tengo un E38 730d y de vez en cuando también se queda muerto, he cambiado aceite, todos los filtros y reseteo de los errores del ordenador, por ahora no ha vuelto a fallar, pero me tiene mosqueado.

    Ahora estoy probando con el tratamiento de choque de Aderco 5000 y desde luego tiene efecto placebo, el coche ahora no falla.

    Desmonté la EGR y estaba limpita.

    A la siguiente pérdida de potencia lo enchufo, por si hubiera grabado algo

    Me han pinchado una máquina de diagnosis Bosch, y aparentemente está todo correcto.
     
  7. ///M.Bueno.

    ///M.Bueno. Forista

    Registrado:
    19 Ene 2007
    Mensajes:
    2.332
    Me Gusta:
    11
    Ubicación:
    Lopera-Jaén-Andaluz
    Pues el mio lleva casi un mes en un Bosch Car Service, no dan con el fallo macho.... Leyendo y leyendo.... Creo que puede ser el sensor de baja presion de combustible que esta en el soporte del filtro del gasoil. Estoy en busqueda y captura de uno para probar.....


    En el taller estan locos con la averia....
     
  8. Manguan

    Manguan Forista

    Registrado:
    24 Jun 2006
    Mensajes:
    2.369
    Me Gusta:
    380
    Ubicación:
    Madrid
    Pues te deseo toda la suerte del mundo, estaré atento al hilo para ver las evoluciones
     
  9. ///M.Bueno.

    ///M.Bueno. Forista

    Registrado:
    19 Ene 2007
    Mensajes:
    2.332
    Me Gusta:
    11
    Ubicación:
    Lopera-Jaén-Andaluz
    SOLUCIONADO!!!!!


    Crucemos los dedos!!!!

    Al final despues de volver locos a todo el mundo era el sensor de baja presión de combustible, situado en el soporte del filtro del gasoil. Por ahora todo perfecto y a disfrutar de mi barco.
     
    A pyllobates le gusta esto.
  10. Manguan

    Manguan Forista

    Registrado:
    24 Jun 2006
    Mensajes:
    2.369
    Me Gusta:
    380
    Ubicación:
    Madrid
    Enhorabuena !!!!

    ya vuelves a tener el barco perfecto.

    El error del sensor, ¿como lo averiguaste?
     
    A pyllobates le gusta esto.
  11. pyllobates

    pyllobates first class Miembro del Club

    Registrado:
    30 Nov 2009
    Mensajes:
    8.716
    Me Gusta:
    4.365
    Ubicación:
    barcelona
    Modelo:
    BMW 735i e65
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    +1
     
  12. ///M.Bueno.

    ///M.Bueno. Forista

    Registrado:
    19 Ene 2007
    Mensajes:
    2.332
    Me Gusta:
    11
    Ubicación:
    Lopera-Jaén-Andaluz
    Pues acabo de hacer un viaje de 400 km y perfecto!!!! Estoy en fase de pruebas con el barco, ya que desde abril que lo compre, he estado poniendolo a punto.

    He de decir que me han sorprendido dos cosas, lo comodisimo y silencioso que es; y lo que me ha gastado..... 380km con menos de 25l. Un consumo medio de unos 6,5l/100km a 110-130 km/h de gps y calculados a boli y papel!!!

    Flipo para un barco de 2000kg


    Contentisimo por ahora.

    Pues la averia la "detectaron" en el taller, pero he de decir que les adverti que leyendo aqui en el foro un compañero lo soluciono cambiando dicho sensor y los sintomas eran similares.
     
    A Manguan le gusta esto.
  13. Manguan

    Manguan Forista

    Registrado:
    24 Jun 2006
    Mensajes:
    2.369
    Me Gusta:
    380
    Ubicación:
    Madrid
    Menudo consumo !!!!
     
  14. JESUSMTC

    JESUSMTC En Practicas

    Registrado:
    20 Mar 2016
    Mensajes:
    161
    Me Gusta:
    14
    Modelo:
    BMW 740D E65 03
    buenas a todos, a mi me pasa algo similar, tengo un e65 740d, mi problema es que aveces cuando piso el acelerador el coche responde como debe ser y aveces en vez de dar ese impulso de potencia lo que hace es lo contrario como bloquearse y empezar a aumentar la velocidad poco a poco, otras veces ni impulso ni bloqueo simplemente empieza a subir de velocidad como un coche normal de 90cv, segun leo aqui M. bueno lo cambiando el sensor de baja presión de combustible, pero fue en un e38, me gustaria saber si los de los e65 han resuelto algo. gracias compañeros
     
  15. JESUSMTC

    JESUSMTC En Practicas

    Registrado:
    20 Mar 2016
    Mensajes:
    161
    Me Gusta:
    14
    Modelo:
    BMW 740D E65 03
    hola buenas sigo con mi problema de falta de potencia en el coche y me salen los siguientes errores que creo que seran los causantes a ver si a alguien sabe algo del tema

    DDE2: Vigilancia del tubo flexible de aire de sobrealimentación en ralentí

    DDE2: Ajustador de presión de sobrealimentación 1

    DDE: Vigilancia master/slave

    DDE2: Ajustador de presión de sobrealimentación 1

    DDE: Ajustador de presión de sobrealimentación 1

    DDE2: Plausibilidad de masas de aire

    DDE: Plausibilidad de masas de aire

    DDE: Regulación recirculación gases de escape 1

    DDE2: Regulación recirculación gases de escape 1

    DDE: Regulación recirculación gases de escape 2

    DDE2: Regulación recirculación gases de escape 2
     
  16. JESUSMTC

    JESUSMTC En Practicas

    Registrado:
    20 Mar 2016
    Mensajes:
    161
    Me Gusta:
    14
    Modelo:
    BMW 740D E65 03
    me interesan mas estos ..
    DDE2: Vigilancia del tubo flexible de aire de sobrealimentación en ralentí

    DDE2: Ajustador de presión de sobrealimentación 1

    DDE: Vigilancia master/slave

    DDE2: Ajustador de presión de sobrealimentación 1

    DDE: Ajustador de presión de sobrealimentación 1

    porque los otros ahora recuerdo que es por tener anulada la valvulas egr, pero vamos que antes de anularla estos errores estaban , estos del ajustador de presion de sobrealimentacion que no se que si es la la geamoetria que controla el turbo que es un modulo pequeño o si es otra cosa.
     
  17. francisco javier1981

    francisco javier1981 En Practicas

    Registrado:
    12 Ene 2018
    Mensajes:
    10
    Me Gusta:
    3
    Ubicación:
    alcala de henares
    Modelo:
    730d
    me paso algo parecido que el coche no andaba y resulto que eran los tubos de vacio, compre dos o tres metros de tubo en una tienda de repuestos, todos los tubos que vi los cambie en una mañana de sabado y el coche recupero su fuerza
     
  18. Absero

    Absero En Practicas

    Registrado:
    6 Mar 2018
    Mensajes:
    17
    Me Gusta:
    5
    Modelo:
    Bmw 740d e65
     
  19. Absero

    Absero En Practicas

    Registrado:
    6 Mar 2018
    Mensajes:
    17
    Me Gusta:
    5
    Modelo:
    Bmw 740d e65
    Buenas compañero me pasa algo muy parecido y con el mismo modelo de coche.
    Espero poder solucionarlo parece que me faltan 100cv