1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

BMW Connected no localiza el vehículo

Tema en 'BMW Coding' iniciado por kyfran, 30 Oct 2018.

  1. kyfran

    kyfran Forista

    Registrado:
    10 Abr 2008
    Mensajes:
    2.030
    Me Gusta:
    331
    Ubicación:
    Jaén
    Modelo:
    F36 M / Mini S
    Desde el 19 de Octubre mi aplicación del móvil bmw Connected es incapaz de localizar mi coche. Cuando lo intento me aparece un mensaje que dice: se desconoce la ubicación actual del vehículo.
    Lo llevo intentando varios días y nada.

    Le he pasado el diagnóstico de Carly y he encontrado dos fallos que no sé si pudiera tener alguna relación.

    Qué os parece?

    Advanced Telematic Module
    Fault Code: 03178A
    Fault Explanation: :SIF: General Mobile network error
    Fault Code: 031789
    Fault Explanation: :SIF: Remote Service
     
  2. Hard_Uvel

    Hard_Uvel En Practicas

    Registrado:
    15 Ene 2017
    Mensajes:
    19
    Me Gusta:
    12
    Modelo:
    BMW F10 LCI
    Has mirado si tienes activada la localización en el coche? A mi me pasó algo parecido y fue tan tonto como eso. La opción se desactivó sin que yo hiciera nada y bastó con volver a activarla.
     
    A kyfran le gusta esto.
  3. kyfran

    kyfran Forista

    Registrado:
    10 Abr 2008
    Mensajes:
    2.030
    Me Gusta:
    331
    Ubicación:
    Jaén
    Modelo:
    F36 M / Mini S
    Voy a comprobarlo. Gracias
     
  4. kyfran

    kyfran Forista

    Registrado:
    10 Abr 2008
    Mensajes:
    2.030
    Me Gusta:
    331
    Ubicación:
    Jaén
    Modelo:
    F36 M / Mini S
    Pues está activada la opción de localización pero sigue sin poder localizarlo....
     
  5. jaumas

    jaumas

    Registrado:
    16 May 2014
    Mensajes:
    9
    Me Gusta:
    4
    Ubicación:
    Madrid
    Modelo:
    F30 320dA
    Buenas
    La APP es tan mala que necesita que habilites la localización del teléfono. Con eso a mi me funciona, aparte de tener activado el tema de la localización en el propio vehículo.

    Un saludo
     
    A kyfran le gusta esto.
  6. kyfran

    kyfran Forista

    Registrado:
    10 Abr 2008
    Mensajes:
    2.030
    Me Gusta:
    331
    Ubicación:
    Jaén
    Modelo:
    F36 M / Mini S
    Gracias, de repente ha vuelto a funcionar sin tener que hacer nada