1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Bmw M5 e39 NO ARRANCA

Tema en 'BMW Serie M (1979 - Presente)' iniciado por DavidoffM5, 23 Ago 2018.

  1. DavidoffM5

    DavidoffM5

    Registrado:
    22 Ago 2018
    Mensajes:
    5
    Me Gusta:
    10
    Buenas primeramente me presento, un saludo para tod@s, soy propietario desde 2007 de este maravilloso vehículo M5 E39 con 134.000 KM y por circunstancias he tenido que tenerlo parado varios años, dándole un pequeño mantenimiento, el caso esque no hace mucho lo tenia arrancado y derrepente el ralentí oscilo subiéndose bastante de rpm.

    La siguiente vez que lo arranque al estar haciendo la maniobra para entrar en el garaje se me paro varias veces, y al intentar arrancar otro día ya no quiso arrancar acojone total .

    Conecte la batería y pasadas 2 horas por si tenia que rearmar alguna memoria, me fui derecho a los caudalimetros ya que por lo que tengo entendido es un fallo bastante habitual de estos coches, los desconecte y arranco a la primera pensé BIMGOOO!!!!!.

    FALSA ILUSIÓN o bien se ha bloqueado la centralita y arranco como emergencia o hay algo más que se me escapa, de momento ya he encargado los espadines de los caudalimetros por ebay unos Bosch originales ref: F00C2G2029 ya os iré informando.

    Perdón por la Biblia que he escrito, ¿alguien que le haya pasado algo similar me puede dar alguna pista?

    Os pongo un par de fotos de mi M

    Gracias de antemano y saludos[​IMG][​IMG]
     
    A Dani_PM le gusta esto.
  2. _NaTxO_

    _NaTxO_ En Practicas

    Registrado:
    26 Oct 2006
    Mensajes:
    693
    Me Gusta:
    507
    Ubicación:
    ZgZ
    Modelo:
    M5 E39 (2000)
    Yo iría por otros derroteros:

    Válvula de ralentí.
    Bomba de combustible.

    Saludos.
     
    A DavidoffM5 le gusta esto.
  3. DavidoffM5

    DavidoffM5

    Registrado:
    22 Ago 2018
    Mensajes:
    5
    Me Gusta:
    10
    Decidi comprar los espadines por lo q comente antes, q al desconectar los caudalimetros arranco a la primera e iba perfecto, pero si no va bien seguiré los consejos que me diste se agradece la ayuda gracias compañero
     
  4. s3rgio.

    s3rgio. En Practicas

    Registrado:
    17 Nov 2010
    Mensajes:
    84
    Me Gusta:
    59
    Ubicación:
    SEVILLA
    Yo comprobaria la la bomba de combustible.
     
    A DavidoffM5 le gusta esto.
  5. DavidoffM5

    DavidoffM5

    Registrado:
    22 Ago 2018
    Mensajes:
    5
    Me Gusta:
    10
    Gracias por la opinión, voy a ir paso por paso, primeramente cuando me lleguen los espadines probare por no liarme la manta y empezar a desmontar por todos lados y después si con eso sigue igual empezare como bien me habéis aconsejado por la bomba de la gasolina, válvula de ralentí etc.

    Por cierto no se si estaré equivocado pero me suena que la ubicación del Relé de inyección esta en el maletero no?, en caso de no ser así donde esta situado?
     
  6. DavidoffM5

    DavidoffM5

    Registrado:
    22 Ago 2018
    Mensajes:
    5
    Me Gusta:
    10
    Efectivamente fue la bomba de gasolina gracias.
     
    A jagus y _NaTxO_ les gusta esto.
  7. DavidoffM5

    DavidoffM5

    Registrado:
    22 Ago 2018
    Mensajes:
    5
    Me Gusta:
    10
    Efectivamente fue la boma de gasolina gracias