1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Caja automática e38, gestión del cambio

Tema en 'BMW Serie 7 (1977 - Presente)' iniciado por alffig, 21 Abr 2019.

  1. alffig

    alffig En Practicas

    Registrado:
    30 Ago 2010
    Mensajes:
    676
    Me Gusta:
    134
    Ubicación:
    Blanes (Girona) Logroño (La Rioja)
    Modelo:
    BMW e32 730i
    Hace días que lo tengo en la cabeza y necesito vuestra participación en el tema. Tengo la sensación que algo no va bien en la gestión del cambio y necesito aclararlo.

    Antecedentes, e38, 735i con 99TKm, caja con Steptronic.

    Voy conduciendo por carretera a velocidades 80, 90, 100 y aunque el cuentavueltas va a unas 2000 rpm, me da la sensación que el motor oscila levemente, como si estuviera cambiando continuamente de marchas.

    Voy con una ligera cuesta y aceleró y en pocos milímetros de acelerador me reduce la marcha rodando el motor a poco más de 2200 rpm. Aclaró q no voy en modo Sport. Como en el display sólo pone la D y no la marcha que llevas, ignoró que está haciendo el sistema de gestión del cambio.

    No da tirones ni nada, pero le doy vueltas al tema y me gustaría escuchar vuestros comentarios y experiencias.

    Hay ajustes, respeta para volver a parámetros de fábrica????? Kickdown desajustado??? Soy hipocondríaco???
     
  2. harri power

    harri power Forista

    Registrado:
    14 Oct 2013
    Mensajes:
    1.398
    Me Gusta:
    1.010
    Ubicación:
    cerca del meridiano "0"
    Modelo:
    EX E39 ---735i
    Yo noto lo mismo,en mi caso un 735i e65,a veces como si patinara,por decirlo de alguna manera,no sabes si vas en quinta o en sexta,y lo que comentas,en una ligera pendiente o detras de alguna tortuga, a poco que pises te baja marcha,es muy molesto,pero claro,supongo que en sexta a 2000 vueltas o menos,no debe estar el par disponible para mantener esos desarrollos.
     
    A alffig le gusta esto.
  3. alffig

    alffig En Practicas

    Registrado:
    30 Ago 2010
    Mensajes:
    676
    Me Gusta:
    134
    Ubicación:
    Blanes (Girona) Logroño (La Rioja)
    Modelo:
    BMW e32 730i
    Gracias por compartir experiencias. A ver si se anima más gente y vemos mejor si eso es normal o no.
     
    A harri power le gusta esto.
  4. Rafael

    Rafael Forista Legendario

    Registrado:
    9 Mar 2003
    Mensajes:
    13.378
    Me Gusta:
    1.795
    Ubicación:
    Guadalajara
    Modelo:
    E38740i y 750iL
    Podeis probar a hacer lo mismo con el secuencial clavado en una marcha así os asegurarais de que no es que el cambio dude entre una marcha u otra.

    Pudiera ser el enclavamiento del convertidor de par.
     
    A GermanE38 y alffig les gusta esto.
  5. escarolo

    escarolo En Practicas

    Registrado:
    1 Dic 2014
    Mensajes:
    362
    Me Gusta:
    420
    ¿Notas una leve oscilación de la aguja del cuentarpm de unas 200 rpm?
     
  6. escarolo

    escarolo En Practicas

    Registrado:
    1 Dic 2014
    Mensajes:
    362
    Me Gusta:
    420
    Algo como esto?

     
  7. harri power

    harri power Forista

    Registrado:
    14 Oct 2013
    Mensajes:
    1.398
    Me Gusta:
    1.010
    Ubicación:
    cerca del meridiano "0"
    Modelo:
    EX E39 ---735i
    Es que es lo que comentas

    Como si el cambio dudara entre una marcha y otra

    Es a bajas vueltas,entre 1500 y 2000,mas arriba ya no,mete sexta y ahi se mantiene

    Seria mas o menos como en el video que ha puesto @escarolo
     
  8. escarolo

    escarolo En Practicas

    Registrado:
    1 Dic 2014
    Mensajes:
    362
    Me Gusta:
    420
    Entonces es exactamente lo que digo, es un problema con el. Convertidor de par. Concretamente con el mecanismo que lo bloquea y desbloquea. El convertidor de par está constantemente bloqueando y desbloqueando.

    Investigué mucho en foros americanos y descubrí que mucha gente lo solucionó con un aditivo al ATF.

    A mi me pasaba lo mismo que a ti y lo solucione con 2 botecitos.

    https://www.amazon.com/Lubegard-19610-Tranny-Instant-Shudder/dp/B0002JMLQU
     
    A alffig le gusta esto.
  9. harri power

    harri power Forista

    Registrado:
    14 Oct 2013
    Mensajes:
    1.398
    Me Gusta:
    1.010
    Ubicación:
    cerca del meridiano "0"
    Modelo:
    EX E39 ---735i
    Gracias,pues lo probare.
     
  10. escarolo

    escarolo En Practicas

    Registrado:
    1 Dic 2014
    Mensajes:
    362
    Me Gusta:
    420
    Aprovecha para cambiar el ATF y usa dos botecitos de aditivo en el nuevo
     
  11. user_1906.0948

    user_1906.0948 Usuario Archivado

    Registrado:
    28 Ene 2017
    Mensajes:
    3.831
    Me Gusta:
    2.776
    Modelo:
    Nissan
    Yo también creo que es del bloqueo del convertidor de par, porque se suele dar a esas velocidades con poca carga de gas.
     
  12. escarolo

    escarolo En Practicas

    Registrado:
    1 Dic 2014
    Mensajes:
    362
    Me Gusta:
    420
    Es algo muy habitual en los convertidores de par que ya tienen km. El aditivo soluciona el problema de forma casi milagrosa, aunque volverá a aparecer tras 15 o 20.000 km. Lo ideal es sacar el convertidor y llevarlo a reparar.
     

Compartir esta página