Avería Cambio 4.4i e53

Tema en 'BMW Serie X5/X6' iniciado por Ikatudor, 21 Mar 2014.

  1. Ikatudor

    Ikatudor En Practicas

    Registrado:
    28 May 2013
    Mensajes:
    39
    Me Gusta:
    2
    Ubicación:
    Igualada
    Hola a todos, tengo un x5 4.4i del 2001, la question es que tengo problemas con el cambio automatico , en frio va super bien hasta que se calienta ,un poco antes de que la temperatura del motor llege al 90*c empieza a fallar y entrar en modo emergencia pegando un buen estiron y se queda bloqueado en una marcha que yo creo que es la 5-a que es la unica junto con la marcha atras que funciona antes de parar el motor. Volviendo a arancar de nuevo el motor la averia desaparace, si el coche sigue caliente y se pone en la "D" o en manual al querer salir con el coche apenas se mueve en cambio se revoluciona si lo provocas y entonces pega un buen estiron la caja y vuelve a ponerce en modo emergencia, en cambio en frio no lo ase asta que no se caliente en cambio la marcha atras no da problemas de ninguna manera, Bueno he intentado evitar gastos enormes aci que he echo un cambio de aceite y filtro ,pero parece que el problema va mas lejo mi pregunta es si a vosotros hos ha pasado lo mismo y que es lo que se suele acer para repararlo ? Gracias
     
  2. Blaser

    Blaser Forista

    Registrado:
    30 Ene 2007
    Mensajes:
    915
    Me Gusta:
    101
    Ubicación:
    Madrid
    Mala pinta tiene el tema compi. Además lo mejor de las cajas automáticas es llevarlas a reparar, sanear lo malo y dejar lo bueno. A mi los tirones en frío de segunda a tercera me costaron 2600€!! De reacondicionamiento. Suerte!!
     
  3. Alberto(Lagu)

    Alberto(Lagu) Clan Leader

    Registrado:
    4 Jul 2006
    Mensajes:
    32.731
    Me Gusta:
    2.841
    Ubicación:
    Madrid
    Podrias ver si cambiando el aceite y filtro del convertidor llegas a tiempo y lo salvas.
    Si no tendrás que operar.
    Saludos.
     

Compartir esta página