1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Duda Cambio aceite 5HP18. Etiqueta negra

Tema en 'BMW Serie 7 (1977 - Presente)' iniciado por GermanE38, 16 Mar 2019.

  1. GermanE38

    GermanE38 Forista

    Registrado:
    28 Ene 2017
    Mensajes:
    3.402
    Me Gusta:
    2.425
    Modelo:
    Nissan
    Acabo de sacarle el aceite a la caja. Es 5HP18 etiqueta negra, año 1994. Dexron III o ESSO lleva ?

    Diría que Dexron III pero me gustaría que ustedes lo confirmen antes de hacer cagada.



    Salieron 5 litros, más negro y quemado que la pipa de un gitano.








    [​IMG][​IMG]
     
    Última edición: 16 Mar 2019
  2. Rafael

    Rafael Forista Legendario

    Registrado:
    9 Mar 2003
    Mensajes:
    13.160
    Me Gusta:
    1.614
    Ubicación:
    Guadalajara
    Modelo:
    E38740i y 750iL
    Con etiqueta negra corresponde Dexron III


    [​IMG]
     
    Kyalami, diego535, GermanE38 y otra persona les gusta esto.
  3. GermanE38

    GermanE38 Forista

    Registrado:
    28 Ene 2017
    Mensajes:
    3.402
    Me Gusta:
    2.425
    Modelo:
    Nissan




    En todos sitio pone lo mismo, el Dexron III.


    Cualquier marca que sea Dexron III vale o incluso entre marcas puede haber diferentes especificaciones ?


    Hay un motul AFT Dexron III que compré para cremallera de dirección. En teoría ese debería valer.





    Este tengo:


    [​IMG]
     
  4. Rafael

    Rafael Forista Legendario

    Registrado:
    9 Mar 2003
    Mensajes:
    13.160
    Me Gusta:
    1.614
    Ubicación:
    Guadalajara
    Modelo:
    E38740i y 750iL
    Dexron III de cualquier marca vale, es decir es compatible. Una marca de prestigio se supone que será de mejor calidad y duración que otra mas barata. Ese que pones, en realidad no es Dexron III sino Multi ATF que en teoria es compatible hacia atrás con los ATF anteriores. En cualquier caso lo de los líquidos hidraúlicos siempre es un lio y no quiere uno arriesgarse a poner alguno del que no se esté seguro que sea compatible con el especificado por el fabricante de la caja.

    Lo último que he visto es esto y dice que el Multi ATF es compatible con el LT 71141, el líquido que llevan las cajas ZF con etiqueta verde y con Dexron IIIG y IIIH pero no dice nada del Dexron III a secas (sin letra).

    Ante la duda yo pondría un Dexron III de una buena marca y así no corres ningún riesgo.


    [​IMG]
     
    A Ryunosuke y GermanE38 les gusta esto.
  5. GermanE38

    GermanE38 Forista

    Registrado:
    28 Ene 2017
    Mensajes:
    3.402
    Me Gusta:
    2.425
    Modelo:
    Nissan


    Sí, ciertamente hay tanta variedad y tantas especificaciones, que es difícil aclararse.

    Mañana voy a ver en la tienda a ver si tienen alguno de 5 litros.


    En web sale un Dexron III Cepsa bastante bien de precio. Pero un cepsa en una caja automática...no sé. Será un prejuicio.
     
  6. Rafael

    Rafael Forista Legendario

    Registrado:
    9 Mar 2003
    Mensajes:
    13.160
    Me Gusta:
    1.614
    Ubicación:
    Guadalajara
    Modelo:
    E38740i y 750iL
    Supongo que la técnica de llenado de la caja la conoces bien.
     
  7. GermanE38

    GermanE38 Forista

    Registrado:
    28 Ene 2017
    Mensajes:
    3.402
    Me Gusta:
    2.425
    Modelo:
    Nissan

    Éstas cajas sin varilla es la primera vez que la voy a toquetear (bueno, ya la estoy toqueteando).


    Lo que más se me va a complicar es poder mantener el rango de temperatura para medir el nivel. Porque no sé si calientan rápido o lento.
     
  8. zalo

    zalo Forista

    Registrado:
    12 Ene 2012
    Mensajes:
    1.014
    Me Gusta:
    601
    Ubicación:
    Madrid
    Modelo:
    E36 & E38
    con maquina de diagnosis , resuelves ese problema.

    te recomiendo que después de todo eso ,a la semana de uso , le vuelvas a medir la valvulina
     
    A GermanE38 le gusta esto.
  9. Rafael

    Rafael Forista Legendario

    Registrado:
    9 Mar 2003
    Mensajes:
    13.160
    Me Gusta:
    1.614
    Ubicación:
    Guadalajara
    Modelo:
    E38740i y 750iL

    Tardan un ratito, el tiempo suficiente para medir si no te duermes. Si no tienes programa de diagnosis con datos en vivo puedes usar un termómetro laser, son muy baratitos en Amazon

    https://www.amazon.es/Termómetro-In...=2025&creative=165953&creativeASIN=B07K2YQ42T

    Llenas en frio con motor parado, pones en marcha el motor con lo que bajará el nivel, pasas todas las marchas incluido P y R y añades mas líquido hasta que rebose. Cierras y ya está. Como dice @zalo con posterioridad debes volver a comprobar el nivel, yo no esperaría una semana, con medir al dia siguiente en frio es suficiente siempre que el dia del cambio hayas usado el coche.
     
    A zalo, GermanE38 y Kyalami les gusta esto.
  10. GermanE38

    GermanE38 Forista

    Registrado:
    28 Ene 2017
    Mensajes:
    3.402
    Me Gusta:
    2.425
    Modelo:
    Nissan


    Sí, tengo el dis/inpa , recuerdo que en su día, hace como 10 años, le di la brasa a @Kyalami con la instalación del sistema :), hoy ya tengo clonado directamente en máquina virtual el dis. Aunque el inpa sí me funciona, el dis nunca llegué hacerlo funcionar, puede que sea problema del mismo coche o el cable. También tengo el autocom delphi, tiene un programa para la caja de cambio que te dice muchas cosas.


    Hoy pregunté en mi tienda habitual, el ATF dexron III, 25 euros 5 litros.


    Marca COMMA. Teóricamente es este:

    Que tal será ?





    [​IMG]
     
  11. Rafael

    Rafael Forista Legendario

    Registrado:
    9 Mar 2003
    Mensajes:
    13.160
    Me Gusta:
    1.614
    Ubicación:
    Guadalajara
    Modelo:
    E38740i y 750iL
    No puedo ayudar, no conozco esa marca.
     
  12. zalo

    zalo Forista

    Registrado:
    12 Ene 2012
    Mensajes:
    1.014
    Me Gusta:
    601
    Ubicación:
    Madrid
    Modelo:
    E36 & E38
    yo pillaba al Motul multi atf. o algo similiar.
     
  13. GermanE38

    GermanE38 Forista

    Registrado:
    28 Ene 2017
    Mensajes:
    3.402
    Me Gusta:
    2.425
    Modelo:
    Nissan
    He comprado éste a buen precio. Me comenta en el general en una información que puso el forero Pedro, que la 5HP18 lleva " Automatic Transmission Fluid (ATF) conforme a tipo lubricante 11B "


    El motul este pone TE-ML 03D / 04D / 14A y 17C pero no pone 11B , algún problema con esto?




    [​IMG]
     
  14. Kyalami

    Kyalami Aprendiz de brujo Moderador

    Registrado:
    27 Jun 2006
    Mensajes:
    20.334
    Me Gusta:
    366
    Ubicación:
    ¡En las barricadas!
    Modelo:
    Uno viejuno.
    En principio no deberías tener ningún problema. Este Dexron III supera las especificaciones 11B, por lo que es mejor aceite y debería ser plenamente compatible.
     
    A GermanE38 le gusta esto.
  15. Larsen

    Larsen Clan Leader

    Registrado:
    19 Sep 2010
    Mensajes:
    16.943
    Me Gusta:
    21.043
    Ubicación:
    i.imgur.com/IRHWbPW.jpg
    Modelo:
    Demasiados
    No hay que ser tan purista con los aceites para coches que salieron al mercado hace más de 20 años, ya sea aceite de motor o el ATF de la caja de cambios. Los aceites han evolucionado bastante en este tiempo, y lo que antes era un aceite extraordinario, hoy es un aceite normal. Cualquier aceite actual que cumpla con las especificaciones del fabricante, tiene calidad sobrada para proteger el motor de un coche de los años 90.
    Un Dexron III actual es mejor que el Dexron III que se vendía en los años 90, y un aceite de motor de "segunda marca" que cumpla con las normas ACEA A3/B4, API SL/CF, o Mercedes-Benz 229.1, va sobrado para poner a un BMW E32, E38 o similar de la misma época.
     
    A Ryunosuke y GermanE38 les gusta esto.
  16. GermanE38

    GermanE38 Forista

    Registrado:
    28 Ene 2017
    Mensajes:
    3.402
    Me Gusta:
    2.425
    Modelo:
    Nissan
    Sí, tiene buena pinta este aceite, rojo parece sangre. En teoría motul dicen que es buena marca. Yo supongo que en el año 90-94 de cuando la caja esta, el dexron que habría sería mineral, supongo. Motul dice que es sintetico o semi.




    He podido sacar unos 5.5 litros. Ahora le he agregado unos 3.5 hasta rebosar y lo puse en marcha, pasé algunas marchas y lo paré.

    Mañana lo que voy a hacer es volver a ponerlo en marcha, pasar los cambios y volver a añadirle aceite.



    Pregunta: mientras lo pongo en marcha, con el freno pisado, sin moverse del sitio y pasando por todos los cambios, al trabajar con poco aceite en los primeros momentos se puede fastidiar o desgastar mucho la caja o los embragues?


    Yo sé que el convertidor gira mientras el motor está girando, y gira también la bomba de aceite de la caja, pero no sé hasta dónde giran los elementos de la caja con el motor en marcha pero sin moverse del sitio.


    Y la otra duda: conviene que le rellene lo que pida sean 5 o 6 litros y ya está, o conviene que al poco le vuelva a vaciar y poner nueva para que el aceite viejo sea en menor proporción ?












     
  17. GermanE38

    GermanE38 Forista

    Registrado:
    28 Ene 2017
    Mensajes:
    3.402
    Me Gusta:
    2.425
    Modelo:
    Nissan
    Ya le añadí aceite, entraron unos 3.5 litros de 5,5 que salieron.

    Lo raro es que a 35º más o menos, abro el tapón y casi que rebosa el aceite.

    Estaría pasada de nivel antes?




    Otra cosa que noto, es que el problema anterior lo sigue haciendo, cuando calienta (a partir de 50-52º) el selector se va endurenciendo.

    Será el cable ?

    La transmisión va perfecta.
     
  18. Rafael

    Rafael Forista Legendario

    Registrado:
    9 Mar 2003
    Mensajes:
    13.160
    Me Gusta:
    1.614
    Ubicación:
    Guadalajara
    Modelo:
    E38740i y 750iL
    No tiene sentido que sacaras 5,5 litros y le entren solo 3,5. Hay que ir añadiendo líquido con el motor en marcha de otro modo rebosa antes de tiempo ¿tal vez fué eso?
     
    A GermanE38 y KORANDO les gusta esto.
  19. GermanE38

    GermanE38 Forista

    Registrado:
    28 Ene 2017
    Mensajes:
    3.402
    Me Gusta:
    2.425
    Modelo:
    Nissan

    Sí, eso era lo que pasaba, yo iba añadiendo con el motor parado y a 35º , no quería ponerlo en marcha porque pensé que se iría rápido de temperatura, pero lo vigilé con el inpa y a ralentí da un gran margen de tiempo antes que pase de 40º.


    De todos modos el resultado no es el esperado, los cambios siguen perfectos como siempre, suaves y demás, pero cuando pasa de 50-52º el selector se sigue poniendo duro, me va a tocar volver a abrir y bajar el cuerpo de válvulas y ver cómo está el selector valve. Los nuevos parece que son metálicos y no dan problema de agarrotamiento.
     
  20. Rafael

    Rafael Forista Legendario

    Registrado:
    9 Mar 2003
    Mensajes:
    13.160
    Me Gusta:
    1.614
    Ubicación:
    Guadalajara
    Modelo:
    E38740i y 750iL

    Veo que te atreves con todo, ya nos contarás.
     
  21. GermanE38

    GermanE38 Forista

    Registrado:
    28 Ene 2017
    Mensajes:
    3.402
    Me Gusta:
    2.425
    Modelo:
    Nissan

    Atrever me atrevo, lo que pasa que acabado de quitar carter, filtro, poner filtro, poner carter, llenar aceite...las ganas de volver a abrir todo ya se van reduciendo.

    Pero bueno, es lo que hay. O probaba con el aceite como hice, o tenía que hacerlo todo de una. Probé primero con el aceite, no resultó.:(:)