1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

cambio automatico nuevo y va mal??

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Javigi, 21 Abr 2006.

  1. Javigi

    Javigi Forista

    Registrado:
    12 Oct 2005
    Mensajes:
    1.056
    Me Gusta:
    15
    Ubicación:
    Valencia
    la semana pasada recogi el coche en el conce y le habian cambiado el cambio automatico, y ahora cuando acelero hasta 60km/h mas o menos y suelto el pedal, deja de acelerar pero como si se queda enganchado en una marcha (a unas 1500 rev) y a los 2 segundos se pasa...alguien sabe que puede ser?? habra que reprogramar el cambio?? gracias!!
     
  2. Pepo79

    Pepo79 Forista

    Registrado:
    2 Feb 2005
    Mensajes:
    1.687
    Me Gusta:
    1
    Ubicación:
    Madrid-Badajó
    en breve vendrá Fer...hara una bicicleta, uno, dos, regatea y por la escuadra. Ya veras...el sabra q le pasa, seguro!! salu2!
     
  3. Omar Fernandez Moreiras

    Omar Fernandez Moreiras Baneado Baneado

    Registrado:
    27 Oct 2005
    Mensajes:
    1.606
    Me Gusta:
    0
    Ubicación:
    A CORUÑA
    que lo llevas en automatico sport¿? si es asi es normal
     
  4. Cris

    Cris Clan Leader

    Registrado:
    22 Jul 2005
    Mensajes:
    60.119
    Me Gusta:
    3.494
    Ubicación:
    cerca muy cerca...
    Modelo:
    ///M3 ///M330 ci

    si la tienes en modo sport te mantiene la marcha, mira en el display del cambio que hay en cuadro de mandos y si pone S y D la llevas en sport aparte de que la palanca la tienes atras del todo y a la derecha.
    espero que sea eso.
     
  5. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.067
    Me Gusta:
    2.461
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    :descojon: :descojon: :descojon:

    Javigi,en este post preguntan lo mismo que tù,;-) .

    http://www.bmwfaq.com/showthread.php?t=120110