Duda Climatizador se enciende siempre que arranco

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por vr325i, 17 Jul 2015.

  1. vr325i

    vr325i Forista

    Registrado:
    5 Sep 2009
    Mensajes:
    845
    Me Gusta:
    12
    Ubicación:
    Madrid
    Buenas,pues cada vez que arranco el coche se enciende el clima aunque antes de apagar el coche lo Apago,eso es así? O tiene algún fallo??

    gracias
     
  2. Diego335d

    Diego335d Forista

    Registrado:
    4 Nov 2010
    Mensajes:
    1.393
    Me Gusta:
    166
    Ubicación:
    Madrid
    Modelo:
    Uno que mola!
    a mi tambien es algo que me toca los c....nes! jajaja
    hay alguna forma de modificar eso?

    un saludo.
     
  3. delaosa27

    delaosa27 Forista Senior

    Registrado:
    14 Ago 2010
    Mensajes:
    4.239
    Me Gusta:
    453
    Ubicación:
    Granada city
    Modelo:
    Carropolos E36
    En el digital, los que llevan la recirculacion manual se encienden siempre. Los que la llevan automatica (una A al lado de las flechitas) se quedan como lo hayas dejado, o eso tenia entendido.

    El mio era normal y se encendia siempre, salvo que pasase menos de media hora aprox desde que paras el coche, que si lo dejas apagado se queda apagado.
     
  4. alpineweiss II

    alpineweiss II Forista Senior

    Registrado:
    11 Sep 2013
    Mensajes:
    5.052
    Me Gusta:
    4.271
    Ubicación:
    75.713040,152.524041 aquí al lao
    Modelo:
    1 vintage
    es lo normal en los climas digitales
     
  5. chamadyco

    chamadyco "Volantista pofesioná!" Miembro del Club

    Registrado:
    3 Feb 2008
    Mensajes:
    7.975
    Me Gusta:
    7.544
    Ubicación:
    Bizkaino exiliado en territorio enemigo XD
    Modelo:
    328i E36,ZXR750
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Me pasa tanto en el e36 como en el e46. Ambos digitales. En el passat del 98 de mi padre también pasaba... Y si es verdad que es una cosa que me molesta un poco.

    Un saludo.
     
    A alpineweiss II le gusta esto.
  6. alpineweiss II

    alpineweiss II Forista Senior

    Registrado:
    11 Sep 2013
    Mensajes:
    5.052
    Me Gusta:
    4.271
    Ubicación:
    75.713040,152.524041 aquí al lao
    Modelo:
    1 vintage
    el e46 de mi hermano hace años igual el serie 1 de mi hermana actual también.. cuanto me gusta mi clima de ruletitas! jajja
     
    A chamadyco le gusta esto.
  7. chamadyco

    chamadyco "Volantista pofesioná!" Miembro del Club

    Registrado:
    3 Feb 2008
    Mensajes:
    7.975
    Me Gusta:
    7.544
    Ubicación:
    Bizkaino exiliado en territorio enemigo XD
    Modelo:
    328i E36,ZXR750
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Hombre preferir prefiero el digital, pero es verdad que es incomprensible que se conecta el solo siempre... Lo primero que suelo hacer según arranco es apagarlo jaja.

    Un saludo.
     
    A alpineweiss II le gusta esto.
  8. alpineweiss II

    alpineweiss II Forista Senior

    Registrado:
    11 Sep 2013
    Mensajes:
    5.052
    Me Gusta:
    4.271
    Ubicación:
    75.713040,152.524041 aquí al lao
    Modelo:
    1 vintage
    a mi estéticamente también me gusta mas el digital pero es un coñazo eso, menuda idea la del ingeniero de turno..
     
  9. vr325i

    vr325i Forista

    Registrado:
    5 Sep 2009
    Mensajes:
    845
    Me Gusta:
    12
    Ubicación:
    Madrid
    Pues vaya coñazo estar apagándolo cada vez que arrancas...
     
    A alpineweiss II le gusta esto.
  10. Jover

    Jover Forista Legendario

    Registrado:
    3 Feb 2004
    Mensajes:
    9.920
    Me Gusta:
    923
    Ubicación:
    ///Madrid
    Modelo:
    325tds/330ciCAB
    El mio es del 96 y no me pasa. Creo que solo pasa el los que llevan la A círculo de recirculacion automática y no tiene solucion es asi. Ese problema lo heredaron los primeros e46
     
  11. vr325i

    vr325i Forista

    Registrado:
    5 Sep 2009
    Mensajes:
    845
    Me Gusta:
    12
    Ubicación:
    Madrid
    El mío si tiene la A es del 2000. Y como funciona en automático??
     
  12. B234R

    B234R Forista

    Registrado:
    1 Ago 2014
    Mensajes:
    2.104
    Me Gusta:
    2.406
    Ubicación:
    Sevilla
    Modelo:
    530i E39
    El mío es del ´96 y se enciende también cada vez que arranco, sí que es una coña. Pensé que se podría programar, como pasa en otros coches, pero por lo que leo en el manual y lo que me contáis, parece que no...
     
  13. chamadyco

    chamadyco "Volantista pofesioná!" Miembro del Club

    Registrado:
    3 Feb 2008
    Mensajes:
    7.975
    Me Gusta:
    7.544
    Ubicación:
    Bizkaino exiliado en territorio enemigo XD
    Modelo:
    328i E36,ZXR750
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Joé se ve que uso poco el e36 porque hoy he podido comprobar que en el caso del mío no se enciende si lo dejo apagado jaja. Como en el e46 si que lo hace no sé por qué se me había metido en la cabeza que el e36 también pero no jeje.

    Un saludo.
     
  14. 530dE60

    530dE60 En Practicas

    Registrado:
    11 Ene 2012
    Mensajes:
    129
    Me Gusta:
    56
    Ubicación:
    Málaga
    El mío tambien se enciende solo al arrancar aunque lo haya dejado apagado antes.
     
  15. JuanG

    JuanG Forista

    Registrado:
    21 Oct 2012
    Mensajes:
    1.518
    Me Gusta:
    648
    Ubicación:
    En el foso
    Modelo:
    e36 25i Vanos
    Es normal, o por lo menos en los que he tenido yo con clima digital creo que era asi.

    Y ahora es cuando me entero de que tienes hermano:floor:
     
    A alpineweiss II le gusta esto.
  16. alpineweiss II

    alpineweiss II Forista Senior

    Registrado:
    11 Sep 2013
    Mensajes:
    5.052
    Me Gusta:
    4.271
    Ubicación:
    75.713040,152.524041 aquí al lao
    Modelo:
    1 vintage
    de hecho es el mayor de todos, ese esta extraditao ya por el este con mujer y crios, creo que tengo una foto del e46 de cuando aun se revelaban las fotos xD a ver si la encuentro
     
    A JuanG le gusta esto.
  17. alpineweiss II

    alpineweiss II Forista Senior

    Registrado:
    11 Sep 2013
    Mensajes:
    5.052
    Me Gusta:
    4.271
    Ubicación:
    75.713040,152.524041 aquí al lao
    Modelo:
    1 vintage
    este era el cacharro por aquellas épocas estaban en unos 18.000 asiq es antigua la foto xD[​IMG]
     
    Última edición: 20 Jul 2015
    A JuanG le gusta esto.

Compartir esta página