1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

clonk despues de apagar el coxe...

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por kryfter, 18 Dic 2005.

  1. kryfter

    kryfter Guest

    Pues eso que a los 10 segundos de apagar el coxe, ( mas o menos ) se oye un klonk komo si se desactivase o abriese algo y proviene del motor o por alli delante, alguien sabe algo o a ke se debe?

    Gracias & saludetes
     
  2. Lucas M

    Lucas M Clan Leader Miembro del Club

    Registrado:
    13 May 2003
    Mensajes:
    20.839
    Me Gusta:
    1.702
    Ubicación:
    Oriental Valley BCN
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Posiblemente tengas algún soporte de motor fastidiado y al dejar de vibrar el motor da ese golpe. A ver que dice Fer316, pero supongo que será algo así...
     
  3. kryfter

    kryfter Guest

    El clonc es como si el capo fuera cerrado y automaticamente se "liberara" para poder abrirlo, como si tuviera un seguro o algo asi, puede ser eso?
     
  4. Lucas M

    Lucas M Clan Leader Miembro del Club

    Registrado:
    13 May 2003
    Mensajes:
    20.839
    Me Gusta:
    1.702
    Ubicación:
    Oriental Valley BCN
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    El mío también es un compact y no lo hace además de que nunca lo había oído; así que me arriesgaría a decirte que tal sistema no existe. :-s
     
  5. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.064
    Me Gusta:
    2.456
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Al cabo de esos segundos la unidad de mando dexactiva el vacio que sujeta las persianas de radiador,la valvula del turbo,etc...,eso es lo que suena y ademas es normal,vuelven a la posicion de reposo.
     
  6. Lucas M

    Lucas M Clan Leader Miembro del Club

    Registrado:
    13 May 2003
    Mensajes:
    20.839
    Me Gusta:
    1.702
    Ubicación:
    Oriental Valley BCN
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Y el mío también lo hace? Pues no se hoye ningún clonk al apagarlo 8-[
     
  7. efopi

    efopi En Practicas

    Registrado:
    12 Abr 2004
    Mensajes:
    210
    Me Gusta:
    1
    Ubicación:
    Barcelona-Tarragona
    Si, yo tambien lo oigo, siempre lo he considerado normal, pues lo hace siempre y con el motor parado.
     
  8. GUMBALLER

    GUMBALLER Guest

    el mio tambien desde el primer apagado :)
     
  9. Prodrive

    Prodrive En Practicas

    Registrado:
    3 Feb 2013
    Mensajes:
    324
    Me Gusta:
    6
    Ubicación:
    Valencia & Cataluña
    No es ninguna persiana ni sitema de vacio, es un clonk metalico
    El mio no tiene ni persianas ni ninguna valvula, solola n75, todas las demas anuladas, y tambien tengo ese ruido