1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

consume liquido refrigerante por conectar aire acondicionado??

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por 325Ie36, 3 Ago 2007.

  1. 325Ie36

    325Ie36 En Practicas

    Registrado:
    22 Ene 2007
    Mensajes:
    381
    Me Gusta:
    0
    Ubicación:
    barcelona
    buenas compañeros, pues el caso que hace 3 o 4 meses le cambie el radiador mas el sensor de nivel refrigerante y la caja de agua , ( el fallo fuy no canbiar los manguitos ni la bomba de agua) y bueno pos que ayer me monte en el bemeve y me pone nivel refrigerante vajo ,miro en la botella y seco seco! y no tiene fuga visible sino estaria todo el suelo lleno de agua ( parkin) y bueno mi padre me comento que sienpre tubo este problema al conectar el aire acondicionado y mi pregunta es! tiene algo que ver?!!! por que yo diria que no ,un saludo y gracias por adelantado , sorry por el toston:notworthy:
     
  2. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.064
    Me Gusta:
    2.456
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Con el aire conectado el motor coge màs temperatura por lo que es posible que el agua que le falta la tire.
     
  3. 325Ie36

    325Ie36 En Practicas

    Registrado:
    22 Ene 2007
    Mensajes:
    381
    Me Gusta:
    0
    Ubicación:
    barcelona
    muchas gracias Fer , ave si miro un poko el tema , que mis padres lo quieren cojer para meterse un viajecito espero que no tengan ningun problema