culata/calefacción 525tds E34

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por RRALPHI, 5 Ene 2011.

  1. RRALPHI

    RRALPHI En Practicas

    Registrado:
    25 Ene 2006
    Mensajes:
    288
    Me Gusta:
    0
    Bueno, pues paso a explicaros lo que ocurre con el 525tds. Será un poco largo, pero creo que es necesario para saber lo que ocurre.
    A principios de este verano, después de hacer un viaje de 200 km se rompe el radiador, lo sustituimos y punto. El problema es que unos días después, subiendo un repecho un poco fuerte de la carretera, el coche se queda sin agua y se calienta de nuevo. Lo llevamos al conce, y nos dicen que el coche tiene la culata rota. Le quitan el termostato, le añadimos un tapafugas de esos líquidos y desde aquellas, llevamos andado con el coche más de 10.000 km a pesar de que muy bueno para el motor no puede ser. El asunto es que me he preocupado durante el verano de darle caña, de poner el aire acondicionado y no sube la temperatura. Lo único, es que en las cuestas abajo, se bajaba la temperatura. Hace un año aproximadamente, dejó de funcionar la calefaccíon durante un mes o dos, y después volvió a funcionar. Ahora, obviamente cuando la aguja de la temperatura está baja, pues no hay calefacción.
    NO HAY FUGAS APARENTES Y HA DISMINUIDO EL REFRIGERANTE EN TODO ESTE TIEMPO.

    Opinais que será un poro en la culata? Un poco raro tantos kilómetros sin consumir agua no? ¿Que otra cosa puede ser? ¿La calefacción? Se empañaría el cristal no? No sé que pensar.

    Hemos visitado otros talleres y tampoco lo tienen muy claro. Que si habría que levantar para ver lo que hay, que si la junta, que si la calefaccíon... El tema es que yo estimo que si funciona 10.000 km, muy mal no puede estar la culata no? Y sólamente el hecho de levantarla, genera un montón de gastos.

    PD. El coche tiene 470.000 Km
     
  2. javi.tds

    javi.tds Forista Legendario

    Registrado:
    27 Jul 2006
    Mensajes:
    11.001
    Me Gusta:
    15
    Si baja la temperatura, seguramente sea porque el termostato se queda abierto más de lo que debiera.
     
  3. RRALPHI

    RRALPHI En Practicas

    Registrado:
    25 Ene 2006
    Mensajes:
    288
    Me Gusta:
    0
    No, que baje la temperatura es normal. NO TIENE termostato en este momento. Lo han hecho para que el motor no funcione siempre a la temperatura óptima.
     
  4. blueboy_gigel

    blueboy_gigel Forista Legendario

    Registrado:
    16 Nov 2009
    Mensajes:
    14.622
    Me Gusta:
    2.288
    Ubicación:
    Motril
    Modelo:
    F30 Pack M
    ponle un termostato y aver que hace. pero eso esta muy mal que el motor no funccione a la misma temperatura
     
  5. javi.tds

    javi.tds Forista Legendario

    Registrado:
    27 Jul 2006
    Mensajes:
    11.001
    Me Gusta:
    15
    Para que funcione a la temperatura óptima, o de servicio, tiene que llevar un termostato, sino el circuito se queda abierto haciendo que baje más de lo normal.
     
  6. PIRRON

    PIRRON Forista

    Registrado:
    2 Jul 2006
    Mensajes:
    1.289
    Me Gusta:
    114
    Ubicación:
    Extrema&Dura//Sanse
    Modelo:
    E46 320d
    Hola¡¡

    Por un lado dices que no consume agua, pero en el repecho se quedo sin ella, supongo que quedarian algun manguito mal ajustado.
    Que baje la temp. en cuesta abajo, yo diria que es por que el termostato se ha quedado habierto y cuando no le pisas (cuesta abajo) no genera tanta temperatura y por eso baja la aguja, mi consejo es que lo cambies.
    Lo de la calefaccion, ya sabes que en estos coches se suelen podrir las juntas de las valvulas, normalmente lo que pasa es que siempre va funcionando la calefaccion.
    Sea lo que sea, cuidado con los calentones, esa culata no los soporta muy bien.

    SALUDOS
    JAIME
     
  7. RRALPHI

    RRALPHI En Practicas

    Registrado:
    25 Ene 2006
    Mensajes:
    288
    Me Gusta:
    0
    Eso es precisamente lo que no tiene sentido. Antes de quitarle el termostato se queda sin agua, ahora sin él, y aunque le des caña, no consume agua. Probablemente la teoría del manguito mal ajustado es la buena. Entonces que hago? Volver a instalar el termostato y ver que ocurre?
     
  8. PIRRON

    PIRRON Forista

    Registrado:
    2 Jul 2006
    Mensajes:
    1.289
    Me Gusta:
    114
    Ubicación:
    Extrema&Dura//Sanse
    Modelo:
    E46 320d
    Hola¡¡

    Yo le pondria el termostato y ha ver que pasa, funcionar si el no tiene que ser muy bueno.

    SALUDOS
    JAIME
     
  9. otorre

    otorre Forista Legendario Miembro del Club

    Registrado:
    24 Sep 2006
    Mensajes:
    12.869
    Me Gusta:
    4.570
    Ubicación:
    Cantabria
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Sin duda sería lo primero que haría.
     
  10. jodio

    jodio En Practicas

    Registrado:
    4 Jun 2008
    Mensajes:
    212
    Me Gusta:
    8
    Ubicación:
    ZARAGOZA
    Modelo:
    530d
    En este tiempo sin termostato muy mal para el motor, y lo que tienes que controlar tambien es el nivel del aceite no te suba,,,,,,,,,
     
  11. kikirock

    kikirock Forista Legendario

    Registrado:
    4 Abr 2004
    Mensajes:
    11.637
    Me Gusta:
    377
    Ubicación:
    Madrid/ Badajoz
    Yo creo que es el tapafugas el que ha hecho su trabajo.Seguramente tendrías un poro y el tapafugas lo ha solucionado.
    También puede ser que al cambiar el radiador se dejaran una burbuja de aire bastante gorda y por eso te dió la sensación de que quedó sin agua.
    Pon el termostato, púrgalo bién y vete ha hacer la prueba de fuego.Sube un puerto dándole un poco de caña y comprueba que la temperatura se queda en el centro y cuando pares comprueba que no haya consumido agua.

    Saludos
     
  12. RRALPHI

    RRALPHI En Practicas

    Registrado:
    25 Ene 2006
    Mensajes:
    288
    Me Gusta:
    0
    Hola de nuevo. Pues una vez puesto el termostato de nuevo, parece que todo va correcto. Lo único, que después de 500 km, bajó un poco el nivel del agua (menos de medio litro). Lo he rellenado, y estoy a la espera de ver como reacciona. Es anormal ese consumo, o puede ser que tuviera un poco de aire en el circuito?
     
  13. jordi tds e34

    jordi tds e34 Forista

    Registrado:
    29 Ene 2011
    Mensajes:
    1.070
    Me Gusta:
    400
    Ubicación:
    lleida
    Buenas.Si el termostato esta mal, al subir la temperatura, se abra el tapon de seguridad del vaso expansor, y por eso te quedaste sin agua.
    Si durante el verano y sin termostato no paso nada, y el agua no estaba negra por restos de carbonilla (poro) no es culata si tampoco hay sobrepresión en caliente al ralentin y burbujas sin el tapon de vaso expansor.
     
  14. RRALPHI

    RRALPHI En Practicas

    Registrado:
    25 Ene 2006
    Mensajes:
    288
    Me Gusta:
    0
    Pues quince días después, seguimos igual. Vamos, que en el concesionario se han conlumpiado a lo grande!!
     
  15. karbon

    karbon Forista

    Registrado:
    5 Nov 2010
    Mensajes:
    913
    Me Gusta:
    509
    Ubicación:
    girona
    hay que ver porque te ha perdido el agua despues de cambiar el radiador,no creo que a sido por la culata y que un tapafugas lo ha solucionado,alomejor el radiador estaba roto ,alquna cosa floja o el tapon del vaso no estaba bien aprietado y te echo el agua fuera por un manquito fino que va abajo!
    revisalo todo bien ,ponle el termostato y pruebalo
     
  16. RRALPHI

    RRALPHI En Practicas

    Registrado:
    25 Ene 2006
    Mensajes:
    288
    Me Gusta:
    0
    Hola de nuevo. Recupero el tema para comentaros que estos días estoy utilizando de nuevo el coche intensivamente y lo que está ocurriendo es que de vez en cuando el coche tira agua abundante por el lado delantero derecho y se queda el circuito de refrigerante bajo. Será exceso de presión en el circuito? Motivada por? Pudiera ser que el tapón del refrigerante no estuviera haciendo bien su función? Yo sigo sin ver burbujas en el vaso de expansión. Eso sí, cuando lo abro, aunque haya pasado toda la noche, el circuito sigue manteniendo bastante presión. Es normal? La aguja está permanente clavada en el medio. No hay síntomas de calentamiento excesivo ni malos olores. Qué opinais?
     
  17. patches

    patches Forista Legendario

    Registrado:
    3 Mar 2009
    Mensajes:
    10.230
    Me Gusta:
    3.108
    Ubicación:
    SCQ
    Modelo:
    528iA(e39)
    Dónde tiene el vaso de expansión tu coche, a la derecha o a la izquierda, los e39 como el mío lo tienen a la izquierda, en el lado del piloto. De todas formas, si comentas que el circuito guarda mucha presión, es indicativo de que le está llegando demasiada, quizás tengas la junta o la culata tocadas. Suerte!
     
  18. RRALPHI

    RRALPHI En Practicas

    Registrado:
    25 Ene 2006
    Mensajes:
    288
    Me Gusta:
    0
    El vaso de expansión está en el centro, pegado al cristal delantero. Me temo que sea la culata pero...
     
  19. gelingelin

    gelingelin Forista

    Registrado:
    14 Jul 2007
    Mensajes:
    1.804
    Me Gusta:
    1.067
    Ubicación:
    Santander
    Todo indica problema de junta de culata. Se arregló con el sellador pero con el tiempo se ve que ha perdido eficacia. Una pregunta: ¿cuando el coche está arrancado y acelerado se ponen duros los manguitos del agua?
     
  20. Hombre eso es de cajon, la calefaccion funciona sacando calor del refrigerante... si esta frio no va.

    No es normal que trague medio litro de golpe... te recomiendo buscar un producto que se llama "CER-MET" en tiendas de repuestos, añadelo al refrigerante es indispensable tras un calenton, repara literalmente los daños causados por el calenton (en el e34 llevo 100mil km sin problema despues de joder la junta de culata)

    Luego purga el circuito... ( deja que coje temperatura con el tapon abierto y la calefaccion puesta, apagas y cierras)
     
  21. PIRRON

    PIRRON Forista

    Registrado:
    2 Jul 2006
    Mensajes:
    1.289
    Me Gusta:
    114
    Ubicación:
    Extrema&Dura//Sanse
    Modelo:
    E46 320d
    Hola¡¡

    Puede ser que tengas el radiador atascado y de ahi el exceso de presion cuando se calienta el coche.

    SALUDOS
    JAIME
     
  22. RRALPHI

    RRALPHI En Practicas

    Registrado:
    25 Ene 2006
    Mensajes:
    288
    Me Gusta:
    0

    Si. Aumenta la presión de los manguitos bastante después de andar un rato.
     

Compartir esta página