1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

de nuevo xenon,quien me ayuda?

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por manalb, 18 May 2007.

  1. manalb

    manalb En Practicas

    Registrado:
    11 Nov 2003
    Mensajes:
    182
    Me Gusta:
    0
    Ubicación:
    valencia
    el tema es, pillo un kit h7 50w 8000ºk y lo monto y joder que luzzzzzzzzz pero apago las luces y pannn el chivato luces fundidas. es todo una putada porque funcionan a la perfeccion exceptp eso. si enciendo las luces el fallo desaparece. que hago devuelvo el kit y que me envio otro a ver que tal? condensadores?
    gracias y saludos
     
  2. jose_ae

    jose_ae En Practicas

    Registrado:
    28 Abr 2007
    Mensajes:
    67
    Me Gusta:
    0
    Ubicación:
    elx
    hola amigo por lo que dices seguramente tengas que llevarlo al conce para reprogramar el coche por lo que he visto en el taller de mi mecanico con un mercedes 180 le pusieron un kit como tu y todo eran fallos un saludo:wink:
     
  3. josalram

    josalram Guest

    Por que informas con tanta seguridad sin tener conocimiento de causa?

    PONLE UNOS CONDENSADORES QUE TE VENDEN EN TOTCOTXES Y VERÁS QUE EL PROBLEMA DESAPARECE PARA SIEMPRE!

    http://totcotxes.com/b2c/index.php?page=pp_productos.php&tipo=1&codf=51&md=1
     
  4. gulindro

    gulindro En Practicas

    Registrado:
    23 Ene 2006
    Mensajes:
    96
    Me Gusta:
    0
    Ubicación:
    sevilla
    A mi me pasaba lo mismo,le quite el fusible del modulo de luces y se acabo el problema.
     
  5. ToReTTo

    ToReTTo Forista Senior

    Registrado:
    26 May 2006
    Mensajes:
    6.405
    Me Gusta:
    128
    Ubicación:
    Zaragoza
    Modelo:
    BMW X3 F25
    El problema no es de ese kit en concreto, es de todos, asi q no tienes pq devolverlo.

    Mira a ver con q valores trabaja la informacion del modulo de luces de serie, y por medio de resistencias o condensadores, intenta igualarla con tu kit de xenon, y el coche no dara fallo.
     
  6. manalb

    manalb En Practicas

    Registrado:
    11 Nov 2003
    Mensajes:
    182
    Me Gusta:
    0
    Ubicación:
    valencia
    probare a ver con condensadores,supongo que con ellos no habra ningun problema añadido,pero claro que condensadores o resistencias monto si el kit es de 50w
     
  7. manalb

    manalb En Practicas

    Registrado:
    11 Nov 2003
    Mensajes:
    182
    Me Gusta:
    0
    Ubicación:
    valencia
    quieres decir que si quito ese fusible solo repercute en ese chivato? seguira marcando puertas y demas?continuaran las luces protejidas?
     
  8. manalb

    manalb En Practicas

    Registrado:
    11 Nov 2003
    Mensajes:
    182
    Me Gusta:
    0
    Ubicación:
    valencia
    el amiguete diegux ha oillado el mismo kit pero en 6000 y no tiene fallo en chek! y mu mamon del mio siiiiiiiiiiiiii
    como miro esos valores?
     
  9. ToReTTo

    ToReTTo Forista Senior

    Registrado:
    26 May 2006
    Mensajes:
    6.405
    Me Gusta:
    128
    Ubicación:
    Zaragoza
    Modelo:
    BMW X3 F25

    Yo llevaba 6000k tb en un M3, y me daba fallo igualmente.

    Mira a ver en el esquema electrico con q valores trabajan las halogenas de serie, y en la caja del xenon imagino q saldra lo propio con el kit.

    De todos modos, seguro q alguien por aqui lo ha montado y sabe de memoria q tienes q colocar exactamente, a ver si aparecen por ahi :wink:
     
  10. manalb

    manalb En Practicas

    Registrado:
    11 Nov 2003
    Mensajes:
    182
    Me Gusta:
    0
    Ubicación:
    valencia
    Mira a ver en el esquema electrico con q valores trabajan las halogenas de serie, y en la caja del xenon imagino q saldra lo propio con el kit.

    De todos modos, seguro q alguien por aqui lo ha montado y sabe de memoria q tienes q colocar exactamente, a ver si aparecen por ahi :wink:[/quote]
    esperemos a ver si aparece el salvador jejeje:twitcy: