1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

deposito de limpiaparabrisas pierde agua por la bomba??

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por zexar, 4 Oct 2006.

  1. zexar

    zexar

    Registrado:
    23 Ene 2005
    Mensajes:
    412
    Me Gusta:
    0
    Ubicación:
    GIJON
    es la bomba del parabrisas no la de los focos (xenon)
    se cambia el reten donde va incrustada la bomba o puede estar la bomba k este averiada ( pierde el agua en parado ) gotea.
    saludos
     
  2. alvaro134

    alvaro134

    Registrado:
    4 Jun 2003
    Mensajes:
    15.425
    Me Gusta:
    9
    Ubicación:
    Harvest Moon/JaÉn
    eso me sucedio a mi, hace unos meses...cambie la bomba completa, parece ser que fue por el liquido limpiaparabrisas, no recuerdo el precio de la bomba pero era alto....
     
  3. logandexmen

    logandexmen En Practicas

    Registrado:
    9 May 2006
    Mensajes:
    198
    Me Gusta:
    0
    Ubicación:
    Mérida
    A mi también me ha pasado, pero yo pierdo agua de los lavafaros. El conducto no debe cerrarse bien de vez en cuando y me gotea.
     
  4. zexar

    zexar

    Registrado:
    23 Ene 2005
    Mensajes:
    412
    Me Gusta:
    0
    Ubicación:
    GIJON
    a mi me gotea por el motor, no se si es la junta de goma o el motor, saludos.
    por lo k me dice ALBARO134 es facil k sea el motor.
    saludos
     
  5. naviblue

    naviblue Forista Senior Miembro del Club

    Registrado:
    4 Mar 2005
    Mensajes:
    5.364
    Me Gusta:
    2.074
    Ubicación:
    bilbau
    Modelo:
    M235i CB600F
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    lo mas normal es que sea la junta de goma. Desmonta el odepósito sacando las bombas y lo lavas todo bien con jabón Fairi o así y con una escobilla y tambien las juntas de goma donde se insertan las bombas, y las propias bombas con agua a presión por el pitorro ( no con una harcher). Luego lo montas todo y suerte, y si no es eso a por el motor , y el resto del trabajo no lo habrás hecho en balde.
     
  6. Iván R

    Iván R Guest

    hola a tod@s!

    A mi me costó unos 60€, todo, la bomba y el filtro que va en la base de ésta.

    Suele perder por un retén o junta de goma que tiene la bomba en el interior, y cuando se "casca", sale por un hueco de forma cuadrada que tiene el cuerpo de la bomba.

    Una putada.... uhi!:eek: Perdón!
    Poz ezo.... una cabronada.

    Según me han comentado, los BMWs muere por hay....:frown: , vamos, que es un fallo.

    Saludos y disfrutad muxo con vuestro carraco!:biggrin: :wink:
     
  7. zexar

    zexar

    Registrado:
    23 Ene 2005
    Mensajes:
    412
    Me Gusta:
    0
    Ubicación:
    GIJON
    ok muchas gracias. de momento mañana a limpiar, despues dios dira.
    saludos.
     
  8. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.048
    Me Gusta:
    2.338
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Es de la bomba,pierde de la union de las dos piezas de las que se compone.
     
  9. zexar

    zexar

    Registrado:
    23 Ene 2005
    Mensajes:
    412
    Me Gusta:
    0
    Ubicación:
    GIJON
    gracias FER
     
  10. jarotxo

    jarotxo Forista

    Registrado:
    9 Sep 2003
    Mensajes:
    2.175
    Me Gusta:
    3
    Ubicación:
    COSTA
    curioso......a mi, si no me equivoco, me pierde de algun lavafaros:mad: por que se me vacia la cubeta hasta el nivel de la bomba mas alta(la de los lavafaros), a partir de hay no pierde.ademas, el liquido se queda en el parachoques hasta que rebosa con el tiempo,solo mancha en el garaje cuando esta mucho tiempo parado. seran algun:nose: lavafaros que no cierra bien????
     
  11. Iván R

    Iván R Guest

    Hola Jarotxo.

    Yo no tengo lavafaros en el mio, pero si el problema es de la bomba -tal y como se esta comentando- la solución es cambiarla.
    Si el problema como tu indicas, crees que es del lavafaro, ya a ver, si alguien te indica si es posible la presencia de una averia.

    Saludos a tod@s!
    :wink: :eek: :rolleyes:
     
  12. jarotxo

    jarotxo Forista

    Registrado:
    9 Sep 2003
    Mensajes:
    2.175
    Me Gusta:
    3
    Ubicación:
    COSTA
    pues no lo se ,pero ahora si que me quedo en duda, lo comprobare mejor por si a caso, :nose:
     
  13. Iván R

    Iván R Guest

    Ya nos cuentas que es: si la bomba o el lavafaros!:wink:

    Saludos
    :LOL: :biggrin: :err: :biggrin: