1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

despues de repro upsolute

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por jpbimmer, 6 Jun 2006.

  1. jpbimmer

    jpbimmer Guest

    buenos dias

    pues eso que el otro dia le hize la repro upsolute en malaga y va todo muy bien recupera mejor,tira bastante mas.....ya mismo voy a probar el sprint booster.....

    hay algo que m tiene un poko rayao xq el coxe cuando esta frio arranca perfecto pero cuando esta caliente parece que le cuesta tarda mas que cuando esta frio alguien sabe xq???es esto normal????


    saludos y gracias
     
  2. dacubo

    dacubo Forista Senior

    Registrado:
    6 May 2005
    Mensajes:
    7.486
    Me Gusta:
    103
    Ubicación:
    PALENCIA CON "P"
    Modelo:
    B3 3.3 Coupe
    no tengo ni idea, comentaselo a los que te hicieron la repro;-)
     
  3. jpbimmer

    jpbimmer Guest

    lo hice y dicen que no saben que van a preguntar en upsolute en alemania....

    saludos
     
  4. RGC

    RGC Guest

    creo que es en austria..pero al fin y al cabo que te lo solucionen
     
  5. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    74.270
    Me Gusta:
    37.460
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
  6. QTPTN

    QTPTN Forista Legendario

    Registrado:
    30 Abr 2005
    Mensajes:
    7.997
    Me Gusta:
    74
    Ubicación:
    L'Eliana (Valencia)
    Modelo:
    320D - 318is
    yo la llevo hecha (ya para 1 año) y no noto ninguna diferencia al arrancar, ni frio ni caliente