1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

duda bomba inyeccion

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Javigi, 14 Nov 2005.

  1. Javigi

    Javigi Forista

    Registrado:
    12 Oct 2005
    Mensajes:
    1.056
    Me Gusta:
    15
    Ubicación:
    Valencia
    Pues eso, que le costaba arrancar al coche y lo enchufaron a la maquina y dio una falta de presion de combustible o algo asi, vamos, que fallaba la bomba de inyeccion me dijeron. mi duda es: es normal que el coche (320d150cv) le meta 10 € y sin pisarle mucho haga unos 80km??a mi me parece muy fuerte!!tiene algo que ver que la bomba de inyeccion este mal y aumente el consumo??
     
  2. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.059
    Me Gusta:
    2.424
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Si hay falta de presion el problema lo puedes tener en el sensor de esa presion o en la pre-bomba de alta presion.
     
  3. Javigi

    Javigi Forista

    Registrado:
    12 Oct 2005
    Mensajes:
    1.056
    Me Gusta:
    15
    Ubicación:
    Valencia
    pero puede afectar al consumo?
     
  4. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.059
    Me Gusta:
    2.424
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46

    Claro que puede,si no hay la presion necesaria el coche no anda lo que deberia,por lo que le pisas mas para ello y aumenta el consumo.