El coche se apaga solo

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por juanmiguelf1, 5 Nov 2008.

  1. juanmiguelf1

    juanmiguelf1 Guest

    Compañeros, me están pasando cosas en el coche muy raras, llevo unos días que le cuesta arrancar, eso si, un día me arranca bien y otro me cuesta un par de intentos.

    Bueno, pues este problema lo achacaba a los calentadores, pero el otro día me dijeron que mi coche al ser common rail, no utiliza los calentadores para arrancar ¿Esto es verdad?.

    Pero lo mejor fué lo que me pasó ayer. Salgo del trabajo y arranco el coche (que estaba frio, pero no helado porque aparco en garaje) pues a los 4 segundos se apaga el motor solo y se enciende por 1 o 2 segundos el simbolo ese que parece un muelle en horizontal, y debajo pone ddr o algo así (miré en el libro de instrucciones y dice que es problema electrónico), volví a arrancar y ya perfecto. ¿Qué puede ser?

    Gracias.
     
  2. ER__PACO

    ER__PACO En Practicas

    Registrado:
    2 Nov 2007
    Mensajes:
    211
    Me Gusta:
    0
    Ubicación:
    MOGUER
    Creo que los calentadores funcionan sea common rail o no, lo que pasa que a una cierta temperatura...a ver si lo confirman. A ver si tienes suerte y es un fallo simplon porque en mi modelo las bombas dan miedo....
    Un saludo
     
  3. juanmiguelf1

    juanmiguelf1 Guest

    No lo he dicho antes, mi coche es un 320td compact del 2004, 150cv
     
  4. juanmiguelf1

    juanmiguelf1 Guest

  5. juanrimore

    juanrimore Forista Senior

    Registrado:
    28 Sep 2008
    Mensajes:
    4.860
    Me Gusta:
    23
    Ubicación:
    Zona de patillas gordas
    Que yo sepa, el common rail es un sistema que afecta a lso inyectores, que en vez de salir un conducto para cada cilindro sale uno que reparte a todos....

    Por tanto, los calentadores existen como en todo petrolero que se precie...
     
  6. juanmiguelf1

    juanmiguelf1 Guest

    No quiero decir que no existan, lo que quiero decir es que no intervienen en el arranque del motor.
     
  7. josevet-69

    josevet-69 Forista Senior

    Registrado:
    21 Dic 2007
    Mensajes:
    5.158
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Modelo:
    530D E60
    A ver que te dice el maestro fer al respecto. Good suerte.
     
  8. juanrimore

    juanrimore Forista Senior

    Registrado:
    28 Sep 2008
    Mensajes:
    4.860
    Me Gusta:
    23
    Ubicación:
    Zona de patillas gordas
    Hombre , si no se precalienta la camara de combustión, es dificil que arranque bien...
     
  9. Salgrosso

    Salgrosso Forista

    Registrado:
    11 Oct 2004
    Mensajes:
    1.309
    Me Gusta:
    2
    Ubicación:
    Murcia
    Hombre, no creo que los calentadores los tiene solamente como adorno.
    Tienen su funcion que es calentar la camara antes de arrancar.
     
  10. juanmiguelf1

    juanmiguelf1 Guest

    Perfecto, entonces puedo concluir que si tengo algún calentador roto. Ahora viene la segunda parte de la duda que he escrito:

    "Pero lo mejor fué lo que me pasó ayer. Salgo del trabajo y arranco el coche (que estaba frio, pero no helado porque aparco en garaje) pues a los 4 segundos se apaga el motor solo y se enciende por 1 o 2 segundos el simbolo ese que parece un muelle en horizontal, y debajo pone ddr o algo así (miré en el libro de instrucciones y dice que es problema electrónico), volví a arrancar y ya perfecto. ¿Qué puede ser?"
     
  11. juanmiguelf1

    juanmiguelf1 Guest

    Alguna opinión más?
     
  12. juanrimore

    juanrimore Forista Senior

    Registrado:
    28 Sep 2008
    Mensajes:
    4.860
    Me Gusta:
    23
    Ubicación:
    Zona de patillas gordas
    Quiza se paro por eso mismo , porque las cámaras no estaban suficientemente calientes, y la luz era porque le estaba intentnado mandar corriente y alguno fallaba (esto último es suposición)
     
  13. Salgrosso

    Salgrosso Forista

    Registrado:
    11 Oct 2004
    Mensajes:
    1.309
    Me Gusta:
    2
    Ubicación:
    Murcia
    Lo mejor que puedes hacer es chequearlo a ver cual de los calentadores estan fallando. Ademas de esto, te dira si tienes algo mas y asi saldras de dudas.
     
  14. juanmiguelf1

    juanmiguelf1 Guest

    ¿Si lo chequeo me saldrá el error?
     
  15. Salgrosso

    Salgrosso Forista

    Registrado:
    11 Oct 2004
    Mensajes:
    1.309
    Me Gusta:
    2
    Ubicación:
    Murcia
    Debe salir el o los errores.
     

Compartir esta página