Elevalunas lento!!!

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por 330 xd, 16 Ene 2011.

  1. 330 xd

    330 xd En Practicas

    Registrado:
    26 Oct 2005
    Mensajes:
    14
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Buenas,
    Pues eso, los elevalunas delanteros me van muy despacio, bajan bien pero suben lentos.
    He visto varios post, y hablais de motores quemados. Pero creo que mi problema es anterior a que se queme.
    Le ha pasado a alguien?
    Hay alguna manera "baratilla" jejeje, de arreglarlo?
    gracias.

    Por cierto es un 330 xd Touring. Por si sirve de algo.
     
  2. dekopro

    dekopro En Practicas

    Registrado:
    6 May 2010
    Mensajes:
    81
    Me Gusta:
    1
    Ubicación:
    Rubi (Barcelona)
    prueba a darle alas gomas con un spray de silicona sin residuos alo mismo te ace el apaño.
     
  3. 330 xd

    330 xd En Practicas

    Registrado:
    26 Oct 2005
    Mensajes:
    14
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Gracias,

    Ya lo he probado, parece que funciona un poco al principio, pero al cabo de un par de dias sigue igual.
    Otro detalle mas, creo que me lo hace mas con frio que con temeraturas altas, y a veces incluso hace algun ruido de crujido cuando sube.
     
  4. pedritocordero

    pedritocordero En Practicas

    Registrado:
    14 Sep 2006
    Mensajes:
    283
    Me Gusta:
    4
    Ubicación:
    Vigo
    Al mio le pasa desde que le hice la ñapa del elevalunas. Desde ahi, me sube la ventana bastante lenta, incluso en algun momento se me llega a parar
     
  5. goler

    goler Guest

    ami tambien me pasa desde que cambie el elevalunas.por mas vueltas que le di no vi el motivo,no se si seran las guias de goma,
     
  6. vin diesel ultimate

    vin diesel ultimate Baneado Baneado

    Registrado:
    5 Mar 2010
    Mensajes:
    321
    Me Gusta:
    6
    Ubicación:
    fuenlabrada
    estoy igual que vosotros. me sube lenta o incluso se me para. a ver si alguiend a alguna solucion.
     
  7. 330 xd

    330 xd En Practicas

    Registrado:
    26 Oct 2005
    Mensajes:
    14
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Pero que le hiciste? Y antes de hacerlo te iba bien o tambien se paraba?
     
  8. itv

    itv Guest

    no hay solucion , cambio de motor en ebay alemania los venden sueltos y si no revisar ebay italia que es de donde vienen el 100% de lo elevalunas ..
     
  9. fiesteroX

    fiesteroX En Practicas

    Registrado:
    15 Ene 2011
    Mensajes:
    196
    Me Gusta:
    14
    Ubicación:
    jaen
    Modelo:
    e46 320d e93 32
    buenas te comento
    la reparacion te la tendras que imaginar si es lo que te digo
    el elevalunas lleva una pieza de plastico que es donde se engancha el cristal pues bien esa pieza por detras lleva unos encanches de plastico que se suelen partir con el tiempo por lo cual roza un prisionero de hierro que lleva el cable justo detras de la pieza con el carril metalico prueba a engrasar bien el carril a ver que pasa (son dos carriles de chapa)
    precio del elevalunas nuevo 117€
     
  10. 330 xd

    330 xd En Practicas

    Registrado:
    26 Oct 2005
    Mensajes:
    14
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Y de los de Italia os fiais?? Salen muy baratos no??
     
  11. hytac

    hytac

    Registrado:
    12 Abr 2010
    Mensajes:
    380
    Me Gusta:
    1
    Ubicación:
    Murcia
    ami me pasaba lo mismo y bueno fui pasando hasta que un dia la ventanilla bajo pero no volvio a subir tuve que cambiar el motor..
     
  12. itv

    itv Guest

    hola, si te oye un italiano de la espresion de que os fiais, te diria y quien c**o hace los elev de medio pais y los que llevan de origen son de italia. en concreto so hay 3 marcas que lo hacen y 2 son made in italia y 1 francesa, te lo digo por que trabajo todos los dias con ese producto.saludos
     
  13. delaosa27

    delaosa27 Forista Senior

    Registrado:
    14 Ago 2010
    Mensajes:
    4.211
    Me Gusta:
    434
    Ubicación:
    Granada city
    Modelo:
    Carropolos E36
    El crujido me suena a salirse de los patines blancos que sujetan el cristal..
     
  14. TiXuS

    TiXuS En Practicas

    Registrado:
    30 Dic 2010
    Mensajes:
    64
    Me Gusta:
    0
    Ubicación:
    Cieza (Murcia)
    el mio lo k hace es bajar baja bien y justo a la mitad se para y suena un clak!! luego se sube bien cuando coje el recorrido de la ruletilla k supongo que llevara para que suba y baje. alguien me dice mi problema ya que creo k es distinto al vuestro?¿
     
  15. snagh2848

    snagh2848 Baneado Baneado

    Registrado:
    16 Mar 2010
    Mensajes:
    653
    Me Gusta:
    0
    Ubicación:
    españa
    a mi tambiem me pasa ese problema, al parecer es un fallo a la larga de nuestros Bmws. Yo leí hace tiempo un brico aver si lo encunetro y lo pongo , trtaba de arreglarlo con 2 presillas creo. SAludos
     
  16. TiXuS

    TiXuS En Practicas

    Registrado:
    30 Dic 2010
    Mensajes:
    64
    Me Gusta:
    0
    Ubicación:
    Cieza (Murcia)
    Ok. pon el brico ese que nos pongamos manos a la obra
     
  17. loki1a

    loki1a En Practicas

    Registrado:
    24 Ene 2010
    Mensajes:
    150
    Me Gusta:
    5
    Ubicación:
    madrid
    me vendria de lujo el brico, al mio le pasa lo mismo cuando va por la mitad...casi se queda parado.
     
  18. goler

    goler Guest

Compartir esta página