1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Duda Empieza a despertar mi m5 e34.

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por carlain1, 12 May 2017.

  1. KRT

    KRT Forista

    Registrado:
    16 May 2017
    Mensajes:
    863
    Me Gusta:
    858
    Modelo:
    M3 E46 & F30
    Te queda tarea por delante, esperamos verlo rodando pronto! Mucho animo.
     
  2. Aythami

    Aythami En Practicas

    Registrado:
    17 Dic 2016
    Mensajes:
    263
    Me Gusta:
    150
    Que pena que eres de tenerife si fuera de las palmas te echaba una mano
     
  3. hrdcrecords

    hrdcrecords En Practicas

    Registrado:
    1 Sep 2011
    Mensajes:
    176
    Me Gusta:
    99
    Ubicación:
    Arteixo
    te has ganado otro fan!
     
  4. dagart

    dagart Forista

    Registrado:
    10 May 2011
    Mensajes:
    971
    Me Gusta:
    2.199
    Ubicación:
    mexico
    En algunos coches, los sensores de temperatura pueden influir en el arranque en frio y falla en relenti,tambien puede ser un manguito que entre aire.
     
  5. raposuveloz

    raposuveloz En Practicas

    Registrado:
    4 Oct 2012
    Mensajes:
    509
    Me Gusta:
    245
    Ubicación:
    AVILES
    Modelo:
    2xe46: 330D-328
    Un satisfacción resucitar ese morlaco
     
  6. Fear316i

    Fear316i Forista

    Registrado:
    13 Ene 2005
    Mensajes:
    2.210
    Me Gusta:
    71
    Ubicación:
    Madrid
    Ese motor suena muy bien, enhorabuena y ánimo. Ya casi lo tienes.
     
  7. Rafael

    Rafael Forista Legendario

    Registrado:
    9 Mar 2003
    Mensajes:
    13.160
    Me Gusta:
    1.614
    Ubicación:
    Guadalajara
    Modelo:
    E38740i y 750iL
    Acabo de descubrir el hilo. ¿Llegaste a descubrir el problema para arrancar en frio? Yo me apunto al sensor de temperatura o su conector.
     
  8. carlain1

    carlain1 En Practicas

    Registrado:
    12 May 2017
    Mensajes:
    14
    Me Gusta:
    14
    Ubicación:
    Canarias
    Modelo:
    M5 E34
    Buenas Chicos

    Después de casi 2 años sin comentar nada vuelvo con la restauración del M5 tuve un accidente de moto y no pude seguir, ya de mecánica funciona perfectamente,me queda un problema el el cuadro que los kilómetros los marca mal los va contando de 20 en 20 a veces no marca o descuenta kilómetros hacia atrás una verdadera locura fui a pasar la itv con 144310 kilómetros y este año lo lleve con 141215 que cosa mas rara .... hoy lo tenia de nuevo en 144320.
    conseguí otro cuadro y con el otro me marca bien pero me gustaría reparar el mio ya que el cristal esta en mejor estado estético,me gustaría si alguien sabría donde conseguir el spoiler frontal M ya que no lo tengo y voy a pintar el coche completo o algun spoiler que le pueda poner me gustaría conservarlo en estado original,otro problema que tengo es que me descarga la batería en una semana como no lo arranque supongo que tengo un consumo cuando el coche esta parado pero no se de donde me puede venir.
    otra cosa tuve suerte de conseguir los amortiguadores traseros originales en buen estado por si alguien le interesan los Koni que compre que no los llegue a montar.
    ya pondré unas fotos estos dias de como esta el coche.
     
    A TOMASIN5 le gusta esto.
  9. carlain1

    carlain1 En Practicas

    Registrado:
    12 May 2017
    Mensajes:
    14
    Me Gusta:
    14
    Ubicación:
    Canarias
    Modelo:
    M5 E34
    El problema del arranque en frió era la bomba de gasolina se la cambie y quedo perfecto.