1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

En ocasiones no arranca, ¿ es normal?

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por geño, 11 Abr 2006.

  1. geño

    geño En Practicas

    Registrado:
    27 Abr 2005
    Mensajes:
    38
    Me Gusta:
    0
    Ubicación:
    Sta.Cruz de Tenerife
    Hola a todos.
    Pues lo que le pasa al mío, un 530 D de 184 cv, es que en raras ocasiones no arranca y hay que darle y darle a la llave hasta que en uno de esos intentos, se pone en marcha. Pasa sobretodo en caliente. Creo haber leido en el catálogo que cuando pasa eso, hay que mantener unos 20 segundos el contacto para "purgarlo" y entonces se soluciona.
    .......No sé, me tiene muy mosqueado .:cry:
    ¿ Alguien sabe más de esto?
    Gracias por las respuestas, de antemano.:xray: :xray:
     
  2. Alberto

    Alberto Forista

    Registrado:
    20 Dic 2002
    Mensajes:
    2.041
    Me Gusta:
    2
    Ubicación:
    Santander
    Tiene pinta de que sea por algún sensor de presión o de posición o algo similar.
     
  3. No se el motivo de que no arranque, pero lo que si se que cuando un coche no arranca, NO ES NORMAL.
     
  4. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.048
    Me Gusta:
    2.338
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Pudiera ser el sensor del arbol de levas,pero mejor hazle un chequeo,;-) .