1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Equilibrado de neumáticos en "moto" o "potro"

Tema en 'Servicios Neumáticos J. Angel' iniciado por Josebadoc, 14 May 2017.

  1. Josebadoc

    Josebadoc

    Registrado:
    14 May 2017
    Mensajes:
    2
    Me Gusta:
    1
    Modelo:
    Seat Leon
    Muy buenas, tengo un problema de vibraciones en el coche entre 120 y 150 y después de hacer varios equilibrados el problema ha disminuido pero no se ha solucionado del todo. Me han comentado que la única solución que hay es el equilibrado mediante "potro" o "moto", que debe ser un sistema muy antiguo. El problema es que no conozco ningún sitio donde tengan ese sistema en Bizkaia o provincias cercanas. ¿Alguien me podría indicar algún taller donde lo tengan?

    Muchas gracias!
     
  2. jangel

    jangel Clan Leader Coordinador

    Registrado:
    15 Dic 2002
    Mensajes:
    42.082
    Me Gusta:
    14.356
    nosotros en león tenemos pero por allí no tengo ni idea
     
  3. Josebadoc

    Josebadoc

    Registrado:
    14 May 2017
    Mensajes:
    2
    Me Gusta:
    1
    Modelo:
    Seat Leon
    Por fin lo he encontrado y ya he conseguido equilibrarlo. Muchas gracias jangel
     
    A jangel le gusta esto.
  4. jangel

    jangel Clan Leader Coordinador

    Registrado:
    15 Dic 2002
    Mensajes:
    42.082
    Me Gusta:
    14.356
    ;)
     
  5. javi323

    javi323 Forista

    Registrado:
    11 Ago 2003
    Mensajes:
    838
    Me Gusta:
    339
    Ubicación:
    Madrid
    Modelo:
    Lexus IS250
    Y se te ha quitado la vibración completamente?

    A mí en un 328ci que compré hace años me pasó lo mismo y tenía las 4 ruedas nuevas, hice equilibrado 2 veces y nada, con moto también y nada...al final lo miró mi mecánico y resulta que era la transmisión lo que provocaba la vibración! Me lo desmontaron y lo llevó a no sé qué sitio y quedó perfecto (como curiosidad no leí el parte de reparación que ponía que lo tenía que llevar a hacer el paralelo al eje trasero y me quedé sin dibujo en las ruedas en apenas 500 o mil km :muro:. Así que entre pitos y flautas me salió caro el tema, pero bueno, luego ya todo perfecto