espejos electricos¿?

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por altairgea90, 26 Dic 2010.

  1. altairgea90

    altairgea90 En Practicas

    Registrado:
    20 Mar 2009
    Mensajes:
    80
    Me Gusta:
    0
    Ubicación:
    huelva
    ola mirar tengo los espejos electricos bamos que se recogen para arriba si le doi a un boton pues asi de un dia para otro ha dejado de funcionar y pensando pensando se me han ocurrido dos maneras de que se me ayan podido romper un es que los deje cerrados es decir para arriba y llovio muchisimo durante 2 o 3 dias que estubo parado y otra que se inundo una calle de mi pueblo y me meti sin querer en un charco enorme se puede haber mojado algun sensor o algo que lleve por abajo si me podeis ayudar hos lo agredeceria graciass y feliz navidad
     
  2. pablo78

    pablo78 Forista Senior

    Registrado:
    29 Ago 2006
    Mensajes:
    5.161
    Me Gusta:
    2.109
    Ubicación:
    Barcelona
    Lo primero q tienes que hacer es mirar los fusibles,y lo segundo usar ,,,,,,,,,,,,,,, si no quieres asfixiarnos lellendo el tema...saludos!!!!!!!
     
  3. ivanits

    ivanits En Practicas

    Registrado:
    12 Mar 2010
    Mensajes:
    524
    Me Gusta:
    31
    Ubicación:
    guipuzcoa
    Modelo:
    320 ci
    si primero comprueba los fusibles que es lo mas normal
     
  4. altairgea90

    altairgea90 En Practicas

    Registrado:
    20 Mar 2009
    Mensajes:
    80
    Me Gusta:
    0
    Ubicación:
    huelva
    aparte de los fusibles que podria ser? ya los he mirado y estan todo bien saludos
     
  5. galiote

    galiote Forista

    Registrado:
    15 Jul 2010
    Mensajes:
    2.233
    Me Gusta:
    87
    Ubicación:
    Winterfell
    Modelo:
    M52TUB28
    Como sea por el agua mañana pongo el coche a la venta.
     
  6. andres 316ti

    andres 316ti En Practicas

    Registrado:
    29 May 2008
    Mensajes:
    297
    Me Gusta:
    0
    Ubicación:
    navaluenga-avila
    te lo compro yo :descojon::descojon::descojon::descojon::descojon:
     
  7. galiote

    galiote Forista

    Registrado:
    15 Jul 2010
    Mensajes:
    2.233
    Me Gusta:
    87
    Ubicación:
    Winterfell
    Modelo:
    M52TUB28
    Jajajaja, es que con las que caen ultimamente es cuestion de tiempo que se me casquen no? :descojon::descojon:
     
  8. andres 316ti

    andres 316ti En Practicas

    Registrado:
    29 May 2008
    Mensajes:
    297
    Me Gusta:
    0
    Ubicación:
    navaluenga-avila
    pues la verdad que si por que cada dia salen cosas nuevas y mas raras aun.saludos
     
  9. negriton

    negriton En Practicas

    Registrado:
    24 Nov 2010
    Mensajes:
    160
    Me Gusta:
    17
    Ubicación:
    Madrid
    yo tengo el derecho loco....pero creo que se va a quedar asi, porque menuda pasta cuestan....
     
  10. altairgea90

    altairgea90 En Practicas

    Registrado:
    20 Mar 2009
    Mensajes:
    80
    Me Gusta:
    0
    Ubicación:
    huelva
    no digo que sea 100% por el agua pero es lo unico que se me ocurre para que ayan dejado de funcionar asi como asi alguien me puede decir algo mas? gracias saludos
     
  11. martim1

    martim1 Forista

    Registrado:
    4 Oct 2008
    Mensajes:
    1.870
    Me Gusta:
    63
    Ubicación:
    barcelona
    Modelo:
    535D
    fusibles como te dicen o el selctor que este muerto
     
  12. altairgea90

    altairgea90 En Practicas

    Registrado:
    20 Mar 2009
    Mensajes:
    80
    Me Gusta:
    0
    Ubicación:
    huelva
    el selector que es exactamente? como se si es el selector? gracias
     
  13. altairgea90

    altairgea90 En Practicas

    Registrado:
    20 Mar 2009
    Mensajes:
    80
    Me Gusta:
    0
    Ubicación:
    huelva
    up up feliz añooo nuevooo!!!!!
     

Compartir esta página