1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

ESYS LAUNCHER PREMIUM FUNCIONANDO 11/08/18

Tema en 'BMW Coding' iniciado por NONO, 11 Ago 2018.

  1. NONO

    NONO En Practicas

    Registrado:
    20 Nov 2011
    Mensajes:
    388
    Me Gusta:
    147
    Ubicación:
    CADIZ
    Modelo:
    530DA F10
    Mapomaes666, pmoral, danhii y 2 otros les gusta esto.
  2. sensistar

    sensistar En Practicas

    Registrado:
    29 Abr 2018
    Mensajes:
    185
    Me Gusta:
    88
    Modelo:
    116i
    cojo sitio
     
  3. JACO_MA

    JACO_MA Forista Senior

    Registrado:
    21 Oct 2004
    Mensajes:
    5.838
    Me Gusta:
    747
    Ubicación:
    Madrid
    Modelo:
    F30
    Gracias!! habrá que probarlo...
     
  4. JACO_MA

    JACO_MA Forista Senior

    Registrado:
    21 Oct 2004
    Mensajes:
    5.838
    Me Gusta:
    747
    Ubicación:
    Madrid
    Modelo:
    F30

    Pues a mí no me funciona...
     
  5. NONO

    NONO En Practicas

    Registrado:
    20 Nov 2011
    Mensajes:
    388
    Me Gusta:
    147
    Ubicación:
    CADIZ
    Modelo:
    530DA F10
    Última edición: 16 Ago 2018
  6. JACO_MA

    JACO_MA Forista Senior

    Registrado:
    21 Oct 2004
    Mensajes:
    5.838
    Me Gusta:
    747
    Ubicación:
    Madrid
    Modelo:
    F30
  7. Funci

    Funci Forista Senior

    Registrado:
    13 Oct 2005
    Mensajes:
    5.080
    Me Gusta:
    146
    Ubicación:
    Rivas
    Modelo:
    318d GT
    hay que desinstalar todo o sólo el launcher premium y luego instalamos este?

    He desinstalado todo y he vuelto a instalar usando este, y me ha dejado. Ahora funciona el programa, ahora a ver si conecto en el coche....
     
    Última edición: 13 Oct 2018