EXPEDIENTE X . CON ARRANQUE DE E60

Tema en 'BMW Serie 5 E-60 (2003 - 2010)' iniciado por BmwMostajo, 10 Feb 2021.

  1. BmwMostajo

    BmwMostajo En Practicas

    Registrado:
    1 Ene 2021
    Mensajes:
    25
    Me Gusta:
    2
    Modelo:
    520i,320ci,520d
    Hola chicos seguimos con el proyecto del e60 y tal como ya explique en otro hilo tenía problemas con el arranque así que comprobé el motor y funciona a la perfección . No hay errores de diagnosis ni en el CAS ni en ningún otro sistema , la cuestión es que el coche solo arranca si piso el freno con fuerza...si si ...el freno no el embrague , decir que es un manual y que se le cambio el conmutador de arranque pero ya digo sin ningún fallo pero si no apreto el pedal de freno con brío el coche no arranca. Si lo hago , arranca a la perfección ....alguien con alguna experiencia paranormal parecida ?? Jejej un saludo y fuerza
     
  2. bubujita

    bubujita Clan Leader

    Registrado:
    15 Oct 2007
    Mensajes:
    23.955
    Me Gusta:
    1.155
    Ubicación:
    coast levante VLC.
    Modelo:
    E-87 120Detail
    cableado dañado?, pisando el freno provoca la conexión
     
    A BmwMostajo le gusta esto.
  3. BmwMostajo

    BmwMostajo En Practicas

    Registrado:
    1 Ene 2021
    Mensajes:
    25
    Me Gusta:
    2
    Modelo:
    520i,320ci,520d
    Si. Eso he pensado yo también, pero alguien sabe por qué cableado empezar ?? Jejejej , a alguien le ha pasado algo parecido ?? Gracias por las respuestas a todos . Un saludo
     
  4. JESUS 320D

    JESUS 320D En Practicas

    Registrado:
    10 Jun 2008
    Mensajes:
    491
    Me Gusta:
    97
    Ubicación:
    GRANADA
    Interruptor de freno revísalo
     
    A BmwMostajo le gusta esto.
  5. Xiri

    Xiri En Practicas

    Registrado:
    5 Jun 2017
    Mensajes:
    137
    Me Gusta:
    22
    Modelo:
    E92 320d
    Hay una función de Carly que es esa, para arranque, pisar el freno (aparte del embrague)
     
  6. Javierrr

    Javierrr En Practicas

    Registrado:
    17 Ago 2005
    Mensajes:
    666
    Me Gusta:
    68
    Ubicación:
    MADRID
    Modelo:
    E60 530i 2004
    Si, mira ver porque me suena a que lo tienes codificado así.
     
    A Xiri y Dimon les gusta esto.
  7. manu710

    manu710 Forista

    Registrado:
    22 Jul 2012
    Mensajes:
    1.185
    Me Gusta:
    758
    Ubicación:
    Barcelona
    Modelo:
    525Da E61
    ¿ No se porqué lo quieres quitar, si es un buenísimo antirrobo. ;);)
     
    A mikelg le gusta esto.
  8. mikelg

    mikelg En Practicas

    Registrado:
    28 May 2020
    Mensajes:
    354
    Me Gusta:
    134
    Modelo:
    bmw e60 530d
    Prueba a codificar

    [
    Arranque del motor solo con el pedal de freno pisado, activar/desactivar]

    Unidad de control: CAS

    ANLASSSPERRE_BLS
    aktiv / nicht_aktiv
     

Compartir esta página